Tuarascáil Bhliantúla ComReg 2003

An Coimisiún um Rialáil Cumarsáide

Tuarascáil Bhliantúil
AN BHLIAIN DAR CRÍOCH MEITHEAMH 03


Tuarascáil agus Cuntais Bhliantúla ón gCoimisiún um Rialáil Cumarsáide 2002- 2003 Arna cur faoi bhráid an Aire Cumarsáide, Mara agus Acmhainní Nádúrtha faoi réir Alt 32 den Acht um Rialáil Cumarsáide,

ISSN: 1649- 3117


Clár

An Fhoireann Bainistíochta Feidhmiúcháin | 2
Ráiteas Misin | 3
Struchtúr Eagraíochtúil | 4
Ról ComReg | 5
Athbhreithniú ón gCathaoirleach | 6
Spléachadh ar Earnáil na Cumarsáide | 8
Iomaíocht | 10
- Seirbhísí agus Gréasáin Fhosaithigh | 10
- Praghsáil | 13
- Soghluaiste agus Gan Sreanga | 14
Creat Rialála an AE | 16
Tomhaltóirí | 20
- Faisnéis an Mhargaidh | 20
- Gníomhaíochtaí Cosanta Tomhaltóirí | 22
- Monatóireacht ar Astuithe | 25
Ceadúnais Raidió | 26
Uimhriúchán | 32
Gníomhaíochtaí Eile | 38

1


An Fhoireann Bainistíochta Feidhmiúcháin

John Doherty | Isolde Goggin |
John Doherty Coimisinéir (Cathaoirleach) | Isolde Goggin Coimisinéir | Etain Doyle Coimisinéir

2


Ráiteas Misin

Rialáil a dhéanamh go hionraic, go neamhchlaonta agus go heolasach chun éascaíocht a dhéanamh d’fhorbairt thapa earnáil teileachumarsáide iomaíoch den scoth a chuireann an rogha, an praghas agus an caighdeán is fearr ar fáil don chríochúsáideoir, a mheallann infheistíocht ghnó agus a thacaíonn le fás leanúnach sóisialta agus eacnamaíoch, agus oibriú leis an bhfócas céanna chun soláthar a dhéanamh d’úsáideoirí laistigh den chreat atá leagtha síos do rialáil postais.

Gary Healy | Mike Byrne | David Gunning
Gary Healy Stiúrthóir Forbartha Margaidh | Mike Byrne Stiúrthóir Creat Margaidh | David Gunning Stiúrthóir Oibríochtaí Margaidh
 | Donal Leavy | Shay O'Malley
 | Donal Leavy Stiúrthóir Cuntais Rialúcháin agus Airgeadais | Shay O'Malley Stiúrthóir Acmhainní Daonna

3


Struchtúr Eagraíochtúil

(ComReg Nollaig 2003)

Is é John Doherty cathaoirleach an Choimisiúin um Rialáil Cumarsáide (ComReg) agus tá an coimisiún roinnte ina chúig phríomhrannán a fhaigheann tacaíocht ón gComhairleoir Sinsearach Dlí agus ó Aonad Gnóthaí Pobail. Tá an struchtúr bunaithe ar fhoirne trasfheidhmiúla a oibríonn i dtimpeallacht ildisciplíneach.

Cathaoirleach an Choimisiúin: John Doherty

Coimisinéir: Isolde Goggin

Coimisinéir: Etain Doyle

Déan teagmháil le:
Marie Cussen, Cúntóir Feidhmiúcháin an Choimisiúin ag 01-8049689

Forbairt Margaidh - Stiúrthóir: Gary Healy

Tá Forbairt Margaidh freagrach as tuiscint ar stádas agus ar fhorbairt phoitéinsiúil na hearnála cumarsáide in Éirinn a fhorbairt agus a chothú. Is gné lárnach den Rannán sin faisnéis ábhartha a aithint agus a bhailiú le cur ar chumas ComReg forbairt nua agus treochtaí don todhchaí a thomhas roimh ré. Tá Forbairt Margaidh freagrach freisin as an bhFaisnéis is Déanaí ón Margadh a eisiúint agus as oibritheoirí ag a bhfuil Cumhacht Shuntasach Margaidh a shainiú.

Déan teagmháil le:
Ruth Kenny, Cúntóir an Rannáin ag 01 8049738

Creat Margaidh - Stiúrthóir: Mike Byrne

Tá Creat Margaidh freagrach as an gcóras ginearálta údarúcháin a bhainistiú d'earnáil na cumarsáide leictreonaí in Éirinn agus déanann sé monatóireacht ar choinníollacha ginearálta údarúcháin a chomhlíonadh. Bainistíonn Creat Margaidh an speictream raidió agus thart ar 15,000 ceadúnas Raidió- Theileagrafaíochta ag oibritheoirí éagsúla. Ina theannta sin, riarann Creat Margaidh Plean Uimhriúcháin na hÉireann.

Déan teagmháil le:
Sinead Devey, Cúntóir an Rannáin ag 01 8049621

Oibríochtaí Margaidh - Stiúrthóir: David Gunning

Déileálann Oibríochtaí Margaidh le saincheisteanna ó lá go lá a bhaineann le rialáil an mhargaidh lena n-áirítear idirnascadh, díospóidí idir oibritheoirí a réiteach agus an lúp logánta a dhíchuachadh. Is príomhghníomhaíochtaí de chuid Oibríochtaí Margaidh iad leas an tomhaltóra a chur chun cinn agus seirbhís uilíoch a chinntiú do gach tomhaltóir. Riarann an Rannán Gnóthaí Tomhaltóra agus Gnóthaí Idirnáisiúnta ComReg.

Déan teagmháil le:
Michelle Townshend, Cúntóir an Rannáin ag 01 8049654

Cuntais Rialúcháin agus Airgeadais - Stiúrthóir: Donal Leavy

Bainistíonn an rannán seo rialú airgeadais ComReg agus saincheisteanna Cuntasaíochta Rialúcháin. Maidir le Cuntasaíocht Rialúcháin, tá sé de dhualgas air imscrúdú a dhéanamh ar bhonn costais na bpríomhoibritheoirí le cinntiú go mbíonn a gcuid praghsanna costbhunaithe. I measc croíghníomhaíochtaí an Rannáin seo tá maoirseacht a dhéanamh ar phraghsáil agus seirbhís uilíoch a chinntiú do gach tomhaltóir ó thaobh An Post de.

Déan teagmháil le:
Cúntóir Rannáin ag 01 8049710

Acmhainní Daonna - Stiúrthóir: Shay O'Malley

Déanann an Rannán straitéisí acmhainní daonna den scoth a fhorbairt agus a chur i ngníomh chun feidhmíocht agus éifeachtúlacht na heagraíochta a fheabhsú. Tá an Rannán Acmhainní Daonna freagrach as acmhainní daonna, córais faisnéise, saoráil faisnéise agus feidhmeanna ginearálta bainistíochta saoráidí.

Tá roinnt duaiseanna ardghradaim Acmhainní Daonna faighte ag ComReg, lena n-áirítear an Excellence through People Standard, a bhronann FÁS, agus gradam oiliúna náisiúnta an Irish Institute of Training and Development d'eagraíochtaí san earnáil phoiblí. Tugann na gradaim sin aitheantas d'eagraíochtaí in Éirinn a léiríonn sárchleachtas i leith acmhainní daonna agus tiomantas leanúnach d'fhorbairt na hacmhainne daonna.

Déan teagmháil le:
Celine Gorman, Cúntóir an Rannáin ag 01 8049751

Comhairleoir Sinsearach Dlí: Sebastian Farr

Tugann an Comhairleoir Sinsearach Dlí comhairle faoi gach mórábhar dlí agus faoi chiallachais dlí a bheadh ag beartais chumarsáide in Éirinn agus san AE. Tar éis thréimhse na tuarascála seo tháinig, Sebastian Farr, a bhí ina Cheann Gnóthaí Dlí le Oftel, rialtóir teileachumarsáide na Ríochta Aontaithe, go ComReg mar Chomhairleoir Sinsearach Dlí.

4


Ról ComReg

Bunaíodh Oifig an Stiúrthóra Teileachumarsáide (ODTR) an 10 Márta 1997 agus ba í Etain Doyle an Stiúrthóir. An 1 Nollaig 2002 aistríodh feidhmeanna an ODTR chuig an gCoimisiún um Rialáil Cumarsáide (ComReg). Tá triúr coimisinéirí ag ComReg John Doherty, Isolde Goggin agus Etain Doyle. Ba í Etain Doyle an Cathaoirleach idir Nollaig 2002 agus Samhain 2003. Ceapadh John Doherty ina Chathaoirleach i mí na Nollag 2003.

Is éard is ComReg ann ná an comhlacht reachtúil atá freagrach as rialáil na hearnálacha cumarsáide leictreonaí (teileachumarsáid, cumarsáid raidió agus craoltóireacht) agus an phoist. Is é ComReg an tóúdarás rialála náisiúnta do na hearnálacha sin de réir dhlí an AE, dlí a aistrítear isteach i reachtaíocht na hÉireann. Cumhdaíonn ár ndualgas oibre líonraí tarchuir lena nóáirítear:

  • Sreang thraidisiúnta teileafóin
  • Líonraí soghluaiste a chuireann seirbhísí gutha agus sonraí ar fáil
  • Cumarsáid raidió lena nóáirítear raidió fosaitheach a chuireann seirbhísí éagsúla ar fáil
  • Tarchur traidisiúnta teilifíse agus raidió
  • Teilifís chábla
  • MMDS agus oibríochtaí sraonta a chuireann seirbhísí teilifíse ar fáil
  • Creat ceadúnais do Sheirbhísí Satailíte in Éirinn

De réir Alt 10 agus Alt 12 den Acht um Rialáil Cumarsáide 2002, tá raon feidhmeanna agus cuspóirí ag ComReg a bhaineann le líonraí cumarsáide leictreonaí, seirbhísí cumarsáide leictreonaí agus saoráidí gaolmhar agus post a chur ar fáil. çirítear orthu sin:

  • comhlíonadh oibleagáidí a chinntiú;
  • iomaíocht a chothú;
  • cuidiú leis an margadh inmheánach a fhorbairt;
  • leas úsáideoirí a chothú laistigh den Chomhphobal Eorpach;
  • bainistíocht agus úsáid éifeachtach an speictrim mhinicíochta agus uimhreacha ón scéim náisiúnta uimhriúcháin;
  • forbairt earnáil an phoist a chur chun cinn agus go háirithe seirbhís uilíoch a bheith ar fáil laistigh den Stát, uaidh agus chuige ag praghas inacmhainneach chun leasa gach úsáide.

Comhlíonann ComReg freisin Treoracha Beartais a eisíonn an tAire Cumarsáide, Mara agus Acmhainní Nádúrtha. Eisíodh an chéad bheart de threoracha beartais do ComReg i mí Feabhra 2003.

Tá an tuarascáil seo struchtúrtha chun déileáil le gníomhaíochtaí ComReg i ndáil le gach ceann de na réimsí sin.

Cruthaíonn ComReg iomaíocht in earnáil na Cumarsáide trí éascaíocht a dhéanamh do dhreamanna nua teacht isteach sa mhargadh trí údarú ginearálta chun líonraí agus seirbhísí a chur ar fáil, agus trí teacht ar líonraí a rialáil dÕfhonn rogha éifeachtach a fhorbairt do thomhaltóirí gnó agus tí. In earnáil atá ag athrú agus ag fás go tapa, ó thaobh na teicneolaíochta agus na tráchtála de, cuireann ComReg creat ar fáil chun seirbhísí nua cosúil le 3G a thabhairt isteach.

Is é an fócas don rialáil sa tseirbhís phoist i margadh atá léirscaoilte i bpáirt ná an Oibleagáid Seirbhíse Uilíche (USO) a chothabháil agus a chinntiú go mbíonn praghsanna An Post dírithe ar chostas.

Díríonn ár gcuid gníomhaíochtaí ar úsáideoirí gnó agus tí na cumarsáide agus ar oibritheoirí.

Cumhdaíonn an Tuarascáil Bhliantúil seo ár bpríomhghníomhaíochtaí ó Iúil 2002 go dtí Samhain 2002 (ODTR) agus ó Nollaig 2002 go dtí Meitheamh 2003 (ComReg).

5


comreg ar 2003 irl

Athbhreithniú ar an mBliain ón gCathaoirleach

Sa tréimhse dhá mhí dhéag go dtí Meitheamh 2003 chonacthas feabhas ag teach de réir a chéile ar an timpeallacht ghnó d’earnáil na cumarsáide tar éis roinnt blianta ar bhain deacrachtaí agus comhdhlúthú leo. Bhí cuid de na forbairtí a tharla sa bhliain atá caite suntasach agus spreagúil. Cuireadh an chéim dheireanach mheastóireachta 3G i bhfeidhm agus d’fhógair Vodafone a chéad seoladh tráchtála i mí Iúil 2003. Tháinig méadú 18% ar líon na ndaoine a thosaigh ag úsáid banda leathan i gcomparáid leis an mbliain roimhe sin de réir mar a bhí praghsanna ag fáil níos iomaíche agus de réir mar a bhí níos mó iomaíochta a teacht ar an bhfód.

Sa tréimhse atá faoi athbhreithniú freisin, tugadh an taistriú ón ODTR go dtí an Coimisiún um Rialáil Cumarsáide (ComReg) chun críche agus bhíothas i mbun dianullmhúchán chun éascaíocht a dhéanamh do chreat nua rialúcháin an AE a thabhairt isteach, creat a tháinig i bhfeidhm an 25 Iúil 2003. Is ann don chreat nua de thoradh roinnt treoracha ón AE, ar glacadh leo i mí Feabhra 2002, a bheith aistrithe isteach i ndlí na hÉireann. Tá an creat nua bunaithe ar cheithre phríomhthreoir a athraíonn ó bhonn an bealach ina ndéanfar an earnáil chumarsáide a rialáil ar fud an AE. Cuireann sé áthas ar ComReg a thuairisciú go bhfuil Éire ar cheann de na chéad tíortha a chuir an Creat sin i bhfeidhm i mí Iúil 2003.

Tá a chlár oibre do 2004, atá le fáil ar láithreán gréasáin ComReg, foilsithe ag an gCoimisiún um Rialáil Cumarsáide. Glacann an clár oibre san áireamh na spriocanna a leagtar amach i Ráiteas Straitéise ComReg 2003-2005, ráiteas a foilsíodh i mí na Bealtaine 2003. Creidim go ndearnadh dul chun cinn suntasach i ndáil leis na spriocanna a leagadh amach inár Ráiteas Straitéise faoi mar a léiríonn an tuarascáil seo.

Forléargas ar an Dul Chun Cinn

Rinne tionscal na teileachumarsáide in Éirinn dul chun cinn nach beag in go leor réimsí sa tréimhse idir Iúil 2002 agus Meitheamh 2003.

  • Tháinig méadú 5% ar ioncam tríd is tríd sna hearnálacha gutháin fhosaithigh, guthán póca agus craoltóireachta ar fhigiúr na bliana roimhe sin go euro 3.54bn. Rinneadh an sciar den mhargadh atá ag Oibritheoirí Údaraithe Eile (UAO) a chothabháil ag thart ar 20% don tréimhse sin.
  • Lean earnáil na nguthán póca uirthi ag fás agus bhí úsáid na nguthán póca in Éirinn ag 81% - méadú 5% ar 2002. Bhí 3.17 milliún síntiúsóir guthán póca ann sa tréimhse sin, agus tháinig méadú 27% ar úsáid SMS. D’fháiltigh ComReg roimh laghduithe a rinneadh ar tháillí foirceanta guthán póca, rud a chuidigh le rátaí a choinneáil íseal anseo i gcomparáid le caighdeáin na hEorpa.
  • Is ionann teileachumarsáid shoghluaiste 3G agus éabhlóid i dteicneolaíocht shoghluaiste a cheadaíonn aistriú níos tapúla sonraí trí úsáid a bhaint as gutháin phóca. Cuireadh tús le líonra 3G Vodafone i mí na Bealtaine 2003 roimh é a sheoladh go tráchtáil do roinnt custaiméirí gnó i mí Iúil. Tá ComReg ag súil le tuilleadh forbartha a bheith déanta ar sheirbhísí agus ar tháirgí 3G sna blianta amach romhainn agus le feabhsú na hiomaíochta a thiocfaidh le iontrálaí nua a bheith sa mhargadh.
  • Faoi Mheitheamh 2003, bhí nóiméid ar an idirlíon ar an gcéatadán ab airde de thrácht miondíola in Éirinn agus sháraigh siad glaonna gutha den chéad uair riamh. Is léiriú é an úsáid níos mó atáthar a bhaint as an Idirlíon ar lucht gnó agus tí atá níos muiníní agus dearbhaíonn na sonraí spreagúla tráchtála leictreonaí atá le fáil inár suirbhéanna Idirlín gach ráithe é sin. Má chuirtear an méid sin leis an líon daoine a ghlac le táirgí ag bunráta o seoladh FRIACO ag deireadh mhí an Mheithimh 2003, tá cuma mhaith ar an todhchaí. Tháinig méadú 2% ar líon na dtithe cónaithe atá á úsáid go 38% faoi mhí an Mheithimh 2003. Tá an t-eolas sin bunaithe ar shuirbhé a rinneadh ar na tithe sin a bhfuil líne fhosaitheach ghutháin acu.
  • Tháinig méadú 18% ar chainéil rochtana ISDN bliain i ndiaidh bliana go 388,000.
  • Tháinig méadú 28% ar líon na síntiúsóirí Teilifíse Digití go 370,000, arb ionann é sin agus 28% de na líonta tí ar fad a bhfuil teilifíseán acu.

6


Leathanbhanda

D’eisigh ComReg staidéar mór "The future delivery of broadband in Ireland" i mí Mheán Fómhair 2002 ag a chomhdháil bhliantúil a reáchtáladh san Ospidéal Ríoga, Cill Mhaighneann. Ba é an aidhm a bhí leis an tuarascáil sin ná cur leis an díospóireacht faoi sheachadadh leathanbhanda agus faoi na deiseanna agus na dúshláin a bhí ann in Éirinn ó thaobh caighdeáin idirnáisiúnta d’úsáid Leathanbhanda a mheaitseáil agus a shárú.

Bhí faobhar ar ComReg a chinntiú go mbeadh rogha agus seirbhís iomaíoch araon ag custaiméirí agus faoi thús na bliana 2003 bhí trí oibritheoir ag tosú ag cur seirbhísí DSL ar fáil. Faoi mhí an Mheithimh 2003 bhí thart ar 15,000 síntiúsóir leathanbhanda in Éirinn. Áirítear ar an bhfigiúr sin os cionn 7,000 síntiúsóir DSL. Tar éis tús mall agus praghsanna arda tá an iomaíocht ag déanamh difríochta maidir le seachadadh níos fairsinge Leathanbhanda.

Maidir le tacaíocht bhreise a thabhairt don iomaíocht i gcúrsaí Leathanbhanda agus cur leis an bhféidearthacht seirbhísí a bheith ar fáil in áiteanna réigiúnacha, sheol ComReg freisin scéim ceadúnas ceantair áitiúil do rochtain fhosaitheach gan sreanga sa bhanda 3.5GHz.

Leanfaimid orainn ag spreagadh úsáid a bhaint as teicneolaíochta ailtéarnacha leathanbhanda cosúil le rochtain fhosaitheach gan sreanga (FWA), LAN gan sreanga agus teicneolaíochta nuálacha eile.

Rialáil Teileachumarsáide

Dhírigh na Príomhfhorbairtí Rialála a tharla sa tréimhse sin ar ár n-ullmhúchán do chur i bhfeidhm chreat nua an AE an 25 Iúil 2003.

Tá úsáideoirí seirbhísí teileachumarsáide agus na soláthróirí i gcroílár ár gcuid gníomhaíochtaí, spriocanna agus cuspóirí. Ó bunaíodh sinn, ba é an cleachtas a bhí againn dearcaí a lorg go gníomh ó gach grúpa úsáideoirí ó fhiontair mhóra, gnónna beaga, scoileanna agus coláistí agus, gan amhras, ó chustaiméirí tí faoi na riachtanais agus na héilimh éagsúla a bheadh acu.

Ar an láithreán gréasáin againne, láithreán a thugtar cothrom le dáta gach lá, tá lear mór faisnéise, anailíse agus réasúnaíochta faoinár gcur chuige agus tiomantas agus baintear úsáid mhór as in Éirinn agus thar lear. S

a chéad Tuarascáil Bhliantúil seo ón gCoimisiún um Rialáil Cumarsáide, agus sa chéad bhliain do Etain, Isolde agus dom féin a bheith inár gCoimisinéirí, is mian linn an deis seo a thapú chun buíochas a ghabháil leo siúd ar fad a chuir a gcuid tuairimí in iúl dúinn agus buíochas a ghlacadh leo as a gcuid tuisceana sa chás nár aontaíomar leo go hiomlán i gcónaí. Is é an post atá againne, tar éis dearcaí agus tuairimí éagsúla a lorg agus a fháil, ná an réiteach is fearr le himeacht ama a bhaint amach d’úsáideoirí.

Ba mhaith liom freisin buíochas ó chroí a ghabháil le mo chomhghleacaithe as an aistriú gan fadhb go dtí an Coimisiún um Rialáil Cumarsáide i mí na Nollag 2002. Cinntíonn a gcuid gairmiúlachta, díograise agus ionracais go bhfuil meas mór anseo in Éirinn agus thar lear ar cháil na hÉireann ó thaobh rialáil na n-earnálacha cumarsáide leictreonaí agus poist.

John Doherty
An Cathaoirleach

7


Spléachadh ar Earnáil na Cumarsáide

Maidir leis an moilliú a tháinig ar an margadh cumarsáide in 2001, bhí tionchar fós á imirt aige ar margadh cumarsáide na hÉireann go dtí Meitheamh na bliana 2003. Bhí comharthaí spreagúla ann, áfach, go raibh fás ag teacht ar an éileamh agus ar sholáthar seirbhísí nua cosúil le leathanbhanda agus seirbhísí sonraí do ghutháin phóca lena n-áirítear MMS (seirbhísí teachtaireachtaí ilmheán). Measadh ioncam iomlán an mhargaidh chumarsáide (an margadh fosaitheach, margadh na nguthán póca agus an margadh craoltóireachta le chéile) a bheith ag euro 3.54bn idir Iúil 2002 agus Meitheamh 2003, arb ionann é sin agus méadú 5% ar an mbliain roimhe sin. Is ionann an tioncam sin agus thart ar 2.77% d’Olltáirgeacht Intíre (GDP) na hÉireann.

Líon na n-oibritheoirí

Faoin 24 Iúil 2003 bhí 75 oibritheoir ceadúnaithe teileachumarsáide san iomlán in Éirinn. As an iomlán sin, bhí ceadúnais Ghinearálta ag 39 acu agus bhí ceadúnais Bhunúsacha ag 36 acu in Éirinn. Bhí 41 acu sin gníomhach i margadh na hÉireann.

Sciar den mhargadh
Bunaithe ar na sonraí a chuir oibritheoirí ceadúnaithe ar fáil do ComReg do na trí mhí go dtí an 30 Meitheamh 2003, rinne ComReg meastachán go bhfuil an sciar de mhargadh na línte fosaitheacha atá ag iontrálaithe nua fanta nach mór mar an gcéanna ag 20% go 21% do thréimhse na tuarascála.

Fás Sciar an Mhargaidh d'Iontrálaithe Nua C2 '02 - C2 '03 20%

Réamhroghnúchán Iompróra (CPS)

Is éard is CPS ann ná oibreoir a bheith ag cur glaosheirbhísí ar fáil do chustaiméirí ar líonra oibreora eile. Íocann an custaiméir cíos líne leis an oibreora ag a bhfuil an líonra. Éascaíonn sé sinn iomaíocht idir oibreoirí, go háirithe ó thaobh praghsanna de. Ag deireadh mhí an Mheithimh 2003 bhí thart ar 176,000 líne CPS ann, idir lucht gnó agus tí, arb ionann é sin agus méadú nach mór 19% ar Mheitheamh 2002.

Conairí rochtana Telecom

Ag deireadh mhí an Mheithimh 2003 bhí 5.16 milliún conair rochtana ann i gcomparáid le 4.9 milliún i mí an Mheithimh 2002. Bhí líon na línte PSTN gan athrú ag 1.6 milliún líne. Bhí 388,000 cainéal rochtana ISDN ann, ar méadú 1.8 % é sin ar an mbliain roimhe sin. B’ionann cainéil rochtana ISDN agus thart ar 7% de na cainéil rochtana ar fad. B’ionann naisc shoghluaiste agus 61% de na conairí rochtana ar fad faoi dheireadh mhí an Mheithimh 2003.

Gutháin Phóca

Ba é an líon síntiúsóirí guthán póca a bhí ann ag deireadh mhí an Mheithimh 2003 ná 3.17 milliún, ar méadú é sin ón 2.97 milliún síntiúsóir a bhí ann i mí an Mheithimh 2002. Ba é an ráta glactha ná 81%, méadú 5% ar an mbliain roimhe sin, arb ionann é sin agus moilliú beag ar ráta fáis na bliana roimhe sin. Choinnigh SMS nó teachtaireachtaí téacs na rátaí maithe fáis a bhain leo sna blianta roimhe sin. Sheol gach síntiúsóir gutháin phóca 75 teachtaireacht SMS ar an meán sa dara ráithe de 2003, arb ionann an figiúr sin agus méadú 19% ar an mbliain roimhe sin. B’ionann é sin agus 716 milliún teachtaireacht san iomlán do na trí mhí go dtí mí an Mheithimh 2003, ar méadú 151 milliún an figiúr sin ar an tréimhse chéanna in 2002.Bhí meánioncam oibritheoirí na hÉireann in aghaidh an úsáideora (ARPU) ar an ioncam ab airde san Eoraip ag euro 46 sa mhí.

Ráta Leata na nGuthán Póca in Éirinn C1 '00 40% - C2 '03 80%

8


An tIdirlíon

Déanann ComReg na leibhéil rochtana Idirlín in Éirinn a thomhas trí shuirbhé gach ráithe a dhéanann Amárach Consulting. Léirigh an taighde sin go raibh 39% de na línte fosaitheacha teileafóin tí ag úsáid an Idirlín i mí an Mheithimh 2003. Má chuirtear iad siúd nach bhfuil líne fhosaitheach acu san áireamh is é an figiúr a bheadh ann ná 32% de na líonta tí in Éirinn. Ar mhaithe le comparáid a dhéanamh, léiríonn taighde ón bPríomh- Oifig Staidrimh go raibh teacht ar an Idirlíon bealach amháin nó eile ag 33.6% de gach líon tí in Éirinn i mí an Mheithimh 2003. Tar éis FRIACO nó rochtain Idirlín ag bunráta a bheith tugtha isteach, ba é líon na síntiúsóirí don bhunráta rochtana Idirlín ná thart ar 6,500 faoi mhí an Mheithimh 2003.1

Glacadh Idirlín i dTithe Cónaithe 2001- 2003

Leathanbhanda

Thosaigh oibritheoirí ag cur seirbhísí leathanbhanda ar fáil in Éirinn sa chéad leath de 2003 agus tar éis praghsanna níos ísle miondíola a thabhairt isteach i mí na Bealtaine 2003, thosaigh an t-éileamh a bhí ar sheirbhísí leathanbhanda ag fás. Bhí thart ar 7,350 líne DSL agus 3,000 móideim cábla suiteáilte faoi dheireadh mhí an Mheithimh 2003. Bhí 5,400 síntiúsóir gnó agus tí do rochtain fhosaitheach gan sreanga (FWA) ann freisin agus measadh thart ar 500 síntiúsóir a bheith ag baint úsáide as teicneolaíocht a bhí díolúinte ar cheadúnais cosúil le LAN gan sreanga.

Craoltóireacht

Bhí thart ar 562,000 síntiúsóir gnáthchábla (analógach) agus MMDS in Éirinn i mí an Mheithimh 2003 agus thart ar 656,000 síntiúsóir ag baint úsáide as ardáin cábla dhigitigh nó satailíte. Bhí fianaise láidir ann sa tréimhse sin go raibh custaiméirí ag bogadh ó ghnáthsheirbhísí nó seirbhísí analógacha Teilifíse go seirbhísí digiteacha.

Táillí

D’fhán táillí do línte fosaitheacha PSTN agus soghluaiste mar an gcéanna a bheag nó a mhór sa tréimhse sin i gcomparáid le táillí i dtíortha eile san AE. Bhí táillí in Éirinn níos ísle ar an meán i gcás táillí náisiúnta líne fosaithí gnó agus bhí siad ar na táillí ba iomaíche as na tíortha sin a ndearna an OECD tagairmharcáil orthu maidir le línte idirnáisiúnta ar léas.

Seasamh na hÉireann sna Ciseáin Éagsúla PSTN

Seasamh na hÉireann sna Ciseáin Éagsúla Shoghluaiste

Fostaithe

Ba é an líon iomlán fostaithe a bhí in earnáil na cumarsáide ag deireadh mhí an Mheithimh 2003 ná isteach is amach le 14,500. Laghdú 9% a bhí san fhigiúr sin ar fhigiúr na bliana roimhe sin a léirigh an moilliú a bhí ag teacht ar mhargadh na cumarsáide sa tréimhse sin. 75%, 19% agus 6% faoi seach a bhain leis an hearnálacha fosaitheacha, soghluaiste agus craoltóireachta as an iomlán sin.

1 CSO. Suirbhé Náisiúnta Líonta Tí Ráithiúil, an modúl ICT, Meitheamh 2003.

9


Iomaíocht

Rialálann ComReg an margadh cumarsáide trí úsáid a bhaint as raon príomhuirlisí rialála. Tá na huirlisí sin leagtha amach ar an gcéad dul síos le cur ar chumas oibritheoirí nua rochtain a fháil ar an margadh fosaitheach a bhí faoi rialú eircom roimhe sin. Ba éard a bhí i gceist ná ceadúnais a thabhairt d’oibritheoirí agus a iarraidh ar eircom teacht ar a líonra a chur ar fáil chun glaonna a aistriú (idirnasc), ar línte ar léas agus ar dhíchuachadh an lúib logánta.

Ní mór d’iontrálaithe nua teacht a bheith acu ar uimhreacha gutháin, idir thíreolaíoch agus neamhthíreolaíoch, lena n-áirítear uimhreacha ardráta. Is é an leas a bhíonn ann d’úsáideoirí ná gur féidir leo an uimhir atá acu a thabhairt ar aghaidh ó oibritheoir go hoibritheoir. Tá roinnt oibritheoirí ag Éirinn anois a chuireann rogha ar fáil d’úsáideoirí gach seirbhíse, idir fhosaitheach agus shoghluaiste, thí agus tráchtála.

Is féidir teileachumarsáid a sheachadadh trasna go leor cineálacha infrastruchtúir - cábla snáthoptaice, péirí copair agus córais gan sreanga. D’fhéadfadh go mbeadh rochtain chothrom ar an speictream raidió ag teastáil ó oibritheoirí cibé an bhfuil siad ag soláthar ardseirbhísí soghluaiste nó ag úsáid speictrim atá saor ó cheadúnas do LAN (Líonra Limistéir Áitiúil) gan sreanga.

D’fhéadfaí a iarraidh ar oibritheoirí a bhfuil cumhacht shuntasach margaidh (SMP) acu rochtain ar a gcuid líonraí a thairiscint d’oibritheoirí údaraithe. Déantar oibritheoirí a chuireann rochtain ar fáil a aithint trí leibhéal chumhacht shuntasach margaidh a bhíonn acu a ríomh. Faoin gcóras a bhí i bhfeidhm i rith thréimhse na tuarascála seo is féidir oibritheoir ar bith ag a bhfuil níos mó ná 25% de mhargadh sonraithe a ainmniú ar an gcaoi sin. In Éirinn bhí trí oibritheoir den chineál sin ann - eircom sa mhargadh fosaitheach agus O2 agus Vodafone i margadh na nguthán póca.

Is féidir leis an Rialtóir a chinntiú go mbíonn praghsanna áirithe mórdhíola a ghearrann an chuideachta ar léi an líonra ar an oibritheoir iomaíoch costdírithe agus éifeachtach. Dá bhrí sin bíonn sé tábhachtach go ndéanfadh an chuideachta sin cuntais scartha a chur ar fáil a thugann le fios na costais agus an fáltais do gach cuid den ghnó atá aici agus ar an gcaoi sin cosaint áirithe a thabhairt i gcoinne trasfhóirdheontais agus cuidiú le costdíriú a mheas. Sula mbeidh iomaíocht iomlán i bhfeidhm tá teorainn praghsanna tugtha isteach chun a chinntiú go mbíonn cosaint ag tomhaltóirí ar phraghsanna arda i gcás na seirbhísí miondíola nach mbaineann an oiread sin iomaíochta leo.

Seirbhísí agus Gréasáin Fhosaithigh

Seirbhísí Leathanbhanda

Tá dhá phríomhbhealach ann inar féidir le hoibritheoirí ailtéarnacha seirbhísí leathanbhanda a chur ar fáil do chríochúsáideoirí: díchuachadh an lúib logánta agus giotánsruth. Le Díchuachadh an Lúib Logánta (LLU) is féidir le hoibritheoirí teacht a bheith acu ar an lúb logánta. Is é seo an péire copair a nascann gach teach agus gnó leis an malartán áitiúil agus tugtar an ‘last mile’ air go coitianta sa Bhéarla. Tá formhór mór an ghréasáin rochtana faoi úinéireacht eircom agus á rith acu. Le LLU éilítear ar eircom línte a dhíchuachadh ar iarratas agus comhlogaíocht a chur ar fáil sna malartáin d’oibritheoirí eile. Tá a chlár comhlogaíochta tugtha chun críche ag oibritheoir amháin anois i 40 malartán (a thugann rochtain ar beagnach 50% de na línte in Éirinn). Le bliain anuas, rinneadh comhaontuithe leibhéal seirbhíse athbhreithnithe agus feabhsaithe a chur i ngníomh.

Cuireann eircom giotánsruth mórdhíola ar fáil freisin a thairgeann sé d’oibritheoirí eile chomh maith lena thairiscint mhiondíola féin. Faoi láthair tá trí oibritheoir ag cur na seirbhíse sin ar fáil do chustaiméirí. Thar an tréimhse sin, de bharr táirge nua ráta-oiriúnaitheach a bheith tugtha isteach, laghdú a bheith déanta ar an bpraghas mórdhíola agus athbhreithniú a bheith déanta ar roghanna aisghabhála ciallaíonn sé go bhfuil feabhas tagtha ar sholáthar agus ar ghlacadh leathanbhanda.

Pairtchiorcaid Phríobháideacha

Is éard is Ciorcad Páirtphríobháideach ann ná táirge mórdhíola a chuireann ar chumas Oibritheoir Údaraithe Eile (OAO) seirbhísí sonraí pointe ar phointe a chur ar fáil trí leas a bhaint as líonra eircom lena n-áirítear a líonra logánta, mar aon le heilimintí dá n-infrastruchtúr féin, chun seirbhís a chur ar fáil atá ar chomhchéim le táirge línte léasaithe eircom. Cuireann sé sin ar chumas OAOnna línte léasaithe ag praghsanna níos iomaíche a chur ar fáil do chríochúsáideoirí, agus ar an gcaoi sin iomaíocht agus éifeachtacht eacnamaíochta a spreagadh mar aon le hinfheistíocht infrastruchtúir líonra a mbaineann luach leis a chur ar fáil.

D’fhonn éascaíocht a dhéanamh d’fhorbairt an táirge sin, d’eisigh ComReg Fógra Cinnidh D17/02 a leag amach amscála mionsonraithe chun próisis, téarmaí agus coinníollacha idiroibritheoirí agus praghsáil costdírithe a thabhairt chun críche. I mí Feabhra 2003, chinn ComReg nach raibh praghsáil eircom ag teacht leis na treoracha a eisíodh roimhe sin agus d’eisigh sé treoracha eile arb é an toradh a bhí ann ar deireadh ná gur eisigh ComReg Fógra Cinnidh 03/101 a léirigh comhaontú eircom maidir leis na táillí próisis a thacaíonn le raon táirgí PPC. Tá na táillí próisis agus na praghsanna táirgí foilsithe anois i dTairiscint Idirnaisc Tagartha (RIO) eircom.

10


FRIACO

Tionscnamh Glaonna Rochtaine Idirlín ag Bunráta ("FRIACO"), éascaíonn sé seo leibhéal miondíola de "Rochtain Idirlín ag Bunráta" a chur ar fáil a chuireann ar chumas cuideachtaí agus úsáideoirí tí seirbhís iomaíoch diailithe a bheith acu ag costas is féidir a thomhas roimh ré. Tar éis iarratais a fháil ó roinnt oibritheoirí maidir le seirbhís FRIACO, chuaigh eircom i mbun roinnt cainteanna déthaobhacha go dtí mí na Samhna 2002. D’fhonn dlús a chur faoin bpróiseas bhunaigh ComReg fóram speisialta a chuidigh le forbairt an táirge.

Mar thoradh ar éilimh níos mó ó thomhaltóirí ar thairiscint bunráta, rinne ComReg idirghabháil agus shainordaigh sé go dtabharfaí FRIACO isteach ar bhonn céimnithe i bhFógra Cinnidh D01/03.

Leag an Nóta Cinnidh síos amscála a bhí le comhlíonadh, tríd an bpróiseas ina iomláine a leagan amach d’fhorbairt an táirge chun tairiscint táirge mhiondíola a éascú faoi dheireadh mhí an Mheithimh 2003.

11


Iomaíocht ar lean

I mí Feabhra 2003, dúirt an tAire Cumarsáide, Mara agus Acmhainní Nádúrtha, Dermot Ahern TD, i dtreoir bheartais gur mheas sé, mar ábhar beartais phoiblí, go rachadh rochtain fhorleathan diailithe ar an Idirlíon ag bunrátaí chun tairbhe go mór d’úsáideoirí, mar aon le forbairt bhreise a dhéanamh ar an margadh chun rochtain ar an Idirlíon a sholáthar.

I mí Feabhra 2003, threoraigh ComReg do eircom táille Tionscnamh Glaonna Rochtaine Idirlín ag Bunráta (FRIACO) a chur ar fáil ag euro 14,728 in aghaidh 2Mbits sa bhliain i gcáipéis 03/25. Tá an praghas i measc na bpraghsanna is ísle san Aontas Eorpach.

Chuir an clár mionsonraithe do thabhairt isteach FRIACO ar chumas oibritheoirí a bheith in ann FRIACO Mórdhíola a ordú faoi dheireadh mhí Feabhra 2003. Rinne sé sin éascaíocht do sheirbhís mhiondíola faoi dheireadh mhí an Mheithimh 2003. Ó shin i leith táthar ag glacadh leis an táirge go láidir.

Comhaontuithe Leibhéal Seirbhíse do Línte Léasaithe

Agus an córas um Chomhaontú Leibhéal Seirbhíse (SLA) a thug ComReg isteach i 1999 mar bhonn leis, tá amanna seachadta línte léasaithe eircom fós ar na hamanna is fearr san Eoraip. Tá amscálaí seachadta 18 lá nó níos lú ar an meán ann ó thús 2003. Bhí seachadadh dáta dlite (a mhinice is a sheachadann eircom ciorcad de réir an dáta a gealladh don soláthróir seirbhíse) eircom ag baint leibhéal feidhmíochta 95% amach go seasta in 2003.

Tar éis scrúdú a dhéanamh ar an SLA líne léasaithe agus tar éis athbhreithniú a bheith déanta ar fheidhmíocht seachadta eircom, chinn ComReg gur thug struchtúr an chórais SLA aghaidh go leordhóthanach ar riachtanais an mhargaidh agus nár ghá athbhreithniú ar scála mór a dhéanamh. Tá an SLA líne léasaithe fós mar mheán éifeachtach agus éifeachtúil chun bainistíocht a dhéanamh ar na seirbhísí a chuireann eircom ar fáil d’oibritheoirí ceadúnaithe eile.

Cuireadh tús freisin le hobair ar chórais SLA do tháirgí mórdhíola eile eircom. I mí an Mheithimh 2003 tugadh isteach SLA do Pairtchiorcaid Phríobháideacha agus bhí ComReg ag déanamh monatóireachta ar an bhfeidhmíocht. Cuireadh chun oibre chun SLA idirnasctha a fhorbairt laistigh d’Fhóram Cothabhála agus Oibríochtaí Idirnasctha an tionscail.

Réamhroghnúchán Iompróra (CPS)

I mí Iúil 2002, tar éis tréimhse comhairliúcháin, d’fhoilsigh ComReg D13/02, CPS in Ireland 2002. Thug an páipéar sin aghaidh ar chuid de na laigí a bhain le hoibriú CPS agus ar chuid de na feabhsúcháin fhéideartha don tseirbhís. I measc na réimsí a clúdaíodh bhí roinnt athruithe molta do Chód Cleachtais CPS, cineálacha breise glaonna a thabhairt isteach, saoráidí níos fearr chun déileáil le fabhtaí agus seirbhísí tánaisteacha níos fearr do CPS cosúil le glao-chosc agus glaorianú. Thug D13/02 treoracha sonracha freisin faoi Bhille Amháin a thabhairt isteach do chustaiméirí CPS trí tháirgí Cíosa Líne Mórdhíola agus Athbhillí Gníomhaireachtaí a fhorbairt. Agus é ar cheann de na príomhuirlisí don iomaíocht sna línte fosaitheacha, tá CPS coinnithe faoi athbhreithniú leanúnach le bliain anuas agus tá fás leanúnach CPS aitheanta ag ComReg mar thosaíocht straitéise. Thug ComReg faoi athbhreithniú mór a dhéanamh ar an gCreat CPS i mí an Aibreáin 2003, agus foilsíodh torthaí an athbhreithnithe sin sa cháipéis chomhairliúcháin ComReg 03/76. Tá ComReg ag leanúint ar aghaidh ag obair leis an tionscal chun na moltaí a d’eascair as an athbhreithniú sin a chur i ngníomh. I measc na moltaí nua tá bearta chun trédhearcacht agus feasacht praghsanna a mhéadú do chustaiméirí agus nósanna imeachta níos déine forfheidhmiúcháin ann chun a chinntiú go ndéantar an Cód Cleachtais a chomhlíonadh.

Bille Amháin do CPS - Cíos Líne Mórdhíola

Ceann de na mórthionscnaimh a aithníodh i D13/02 ná Bille Amháin CPS a thabhairt isteach. Ciallaíonn sé sin nach bhfaighidh custaiméirí ach bille amháin, in ionad bille ón Oibreoir CPS (CPSO) agus ceann eile ón soláthróir rochtana. Tá ComReg ag comhordú fhorbairt agus tástáil an chreata mhóir theicniúil agus oibríochtúil sin chun éascaíocht a dhéanamh do Bhille Amháin CPS don tomhaltóir. Maidir le Cíos Líne Mórdhíola (WLR), a éilíonn an líne rochtana a bheith ar cíos mhórdíola ón gcuideachta leis an CPSO, éascóidh sé táirge bille amháin a bheith tugtha isteach ag an CPSO. Maidir le próisis idiroibritheora agus córais aistrithe faisnéis bhille do WLR a fhorbairt, is tasc fíorchasta é mar go gcaitheann siad a bheith in ann gach gné d’eispéireas an chustaiméara a chur ar fáil gan teip tríd an CPSO lena n-áirítear déileáil le horduithe, córais faisnéise bille agus soláthair, seirbhísí tánaisteacha agus stádas eolaire náisiúnta.

Tar éis an próiseas neamh-uathoibríoch do WLR a bheith seolta i mí an Mheithimh 2003, tá na CPSOnna atá páirteach ann fós ag tástáil an táirge mar chuid den Phróiseas Bunaithe Seirbhíse. Téann ComReg i gcomhairle leis an tionscal go leanúnach faoi chóras láimhseála orduithe iomlán-uathoibríoch a thabhairt isteach i mí Dheireadh Fómhair 2003 agus san fhadtréimhse déanfar an táirge a fheabhsú tuilleadh chun tuairisciú stádais líne uathoibríoch agus córais láimhseála fabhtaí a chur san áireamh. 12


Praghsáil

Costais Incriminteacha Fadtréimhseacha (LRIC)

Thug an Grúpa Comhairleach Tionscail (IAG), a tháinig le chéile i mí na Bealtaine 2002 chun comhairle a chur ar an ODTR faoi nithe a bhaineann le múnla LRIC ón mbonn aníos de líonra Rochtana a fhorbairt, a chuid oibre chun críche i mí Eanáir 2003 nuair a chuir an Cathaoirleach, an tOllamh Melody, tuarascáil deiridh an IAG faoi bhráid ComReg.

D’éirigh leis an dara IAG, a raibh ComReg, eircom agus Oibritheoir Údaraithe Eile i láthair ann, comhaontú a dhéanamh ar roinnt ceisteanna agus is dóigh le ComReg gur forbairt rathúil é sin. Dá thoradh sin, tá an aird a thugtar ar dhinimicí agus ar ionchuir an mhúnla líonra rochtaine ardaithe go mór laistigh den tionscal.

Díchuachadh an Lúib Logánta

Maidir le praghsáil a thabhairt isteach do Dhíchuachadh an Lúib Logánta (LLU), tá sé deacair agus conspóideach ó bhunú an táirge in 2001. Tar éis na hoibre a rinne ComReg agus an Tionscal i rith phróiseas IAG2, chuir eircom praghsáil isteach do LLU don tréimhse ó Aibreán 2003 go Márta 2004. Tar éis do ComReg athbhreithniú a dhéanamh ar an aighneacht sin, a léirigh praghas euro 27.00 in aghaidh an LLU, chinn ComReg nárbh fhéidir leis glacadh le roinnt de na hionchuir sa phraghsáil agus dá bhrí sin threoraigh sé do eircom LLU a chur ar fáil ag euro 14.67. Rinne eircom agóid i bhfoirm athbhreithniú breithiúna i gcoinne na Treorach sin ina dhiaidh sin. Tar éis thréimhse na tuarascála seo, tá na himeachtaí dlí réitithe lasmuigh den chúirt ag eircom agus ag ComReg agus faoi láthair tá praghas euro 16.81 á thairiscint.

Idirnascadh

Tá cumas Oibritheoirí Údaraithe Eile (OAO) idirnascadh le líonra an oibritheora cheannasaigh ríthábhachtach chun an iomaíocht a chothú in Éirinn. Mar oibritheoirí Chumhacht Shuntasach Margaidh (SMP), éilítear ar eircom, Vodafone agus O2 Tairiscint Idirnasctha Tagartha (RIO) a fhoilsiú a leagann amach na sásraí a cheadaíonn d’oibritheoirí nascadh lena chéile agus na praghsanna a bheidh i gceist. Rinne ComReg athbhreithniú ar aighneacht eircom do rátaí idirnasctha don tréimhse ó Aibreán 2001 go Márta 2002 agus tar éis roinnt athruithe a dhéanamh, chinn sé iad a leagan síos mar leagan deiridh agus bhí na rátaí fós ar na cinn ab ísle san Aontas Eorpach. Ina theannta sin, rinne ComReg athbhreithniú ar aighneachtaí eircom do na tréimhsí ó Aibreán 2002 go Márta 2003 agus ó Aibreán 2003 go Márta 2004 agus chinn sé praghsanna eatramhacha a leagan síos fad is a bheadh imscrúdú breise ar siúl. Táthar ag súil go ndéanfar na rátaí ón tréimhse ó Aibreán 2002 go Márta 2003 a thabhairt chun críche sa chéad ráithe de 2004 agus táthar ag súil go ndéanfar na rátaí ón tréimhse ó Aibreán 2003 go Márta 2004 a thabhairt chun críche sa chéad ráithe de 2005. I mí Feabhra 2003 d’fhoilsigh ComReg cáipéis chomhairliúcháin, 03/16, a lorg tuairimí faoi raon topaicí a bhain leis an gcóras reatha chun rátaí idirnasctha a ríomh. I measc na dtopaicí a clúdaíodh bhí plé faoi Teorann Praghas Mórdhíola a chur i bhfeidhm ar na praghsanna idirnasctha a ghearrann eircom ar OAOnna. Tá na freagraí a fuarthas ón tionscal anúsáideach chun tuiscint ComReg ar an ábhar sin a fheabhsú. Tá sé beartaithe ag ComReg, áfach, an cheist a mheas laistigh de chomhthéacs Athbhreithnithe Margaidh a éilítear air a dhéanamh faoi chreat nua rialúcháin an AE agus atá ar siúl i láthair na huaire.

Cuntais Scartha

Mar oibritheoir ainmnithe SMP, éilítear ar eircom le reachtaíocht Cuntais Scartha a ullmhú agus a fhoilsiú gach bliain. Is cuspóir na gcuntas ná faisnéis airgeadais a chur i láthair faoi chodanna cuí de ghnó eircom faoi mar ba ghnó ann féin an chuid sin. Baineann ComReg úsáid as an bhfaisnéis sin ansin mar ionchur tábhachtach don athbhreithniú a dhéanann sé ar phraghsanna eircom ar bhonn mórdhíola agus miondíola araon.

Ina theannta sin, d’fhoilsigh an ODTR páipéar comhairliúcháin, cáipéis 02/86, i mí Dheireadh Fómhair 2002 a phléigh an fhéidearthacht a bhí ann oibleagáid um scaradh cuntasaíochta a leagan ar oibritheoirí soghluaiste a ainmnítear SMP a bheith acu. Tá na freagraí a fuarthas úsáideach. Má ghlactar leis go mbeidh tionchar suntasach ag an gcóras nua rialúcháin ar riachtanais rialúcháin, measadh gur chóir agus gur cuí fanacht go dtí go mbeadh an creat nua curtha i ngníomh.

13


Iomaíocht ar lean

Soghluaiste agus Gan Sreanga

3G

Is ionann teileachumarsáid shoghluaiste 3G agus éabhlóid i dteicneolaíocht shoghluaiste a cheadaíonn aistriú níos tapúla sonraí trí úsáid a bhaint as gutháin phóca. Tá an t-idirlíon gan sreanga, fuaim ach í a éileamh, físchomhdháil agus faisnéis tráchta agus taistil ar chuid de na húsáidí a d’fhéadfaí a bhaint as 3G. Ag deireadh na bliana seo caite (Meitheamh 2002), d’fhógair an ODTR na hiarratasóirí ar éirigh leo sa chomórtas do cheadúnais 3G. Bronnadh ceadúnas ‘A’ ar Hutchison agus bronnadh ceadúnais ‘B’ ar Vodafone agus ar O2.

Reáchtáladh próiseas ceadúnais 3G ar an mbonn céanna le ‘comórtas áilleachta’ nuair a leagadh síos critéir íosta a bhí le comhlíonadh ag iarratasóirí. Éilíodh le ceadúnais ‘A’ agus ‘B’ na seirbhísí tráchtála a lainseáil tráth nach déanaí ná an 1 Eanáir 2004. Ina theannta sin, éilíodh le ceadúnas ‘A’ clúdach íosta déimeagrafach 53% (comhionann le 5 mhórchathair) faoi dheireadh mhí na Nollag 2005 agus clúdach déimeagrafach 80% faoi dheireadh mhí na Nollag 2007. Iarradh ar na daoine sin a chuir isteach ar cheadúnas ‘A’ rochtain a thairiscint d’oibritheoirí líonra fhíorúil shoghluaiste (MVNO). Éilíodh le ceadúnas ‘B’ clúdach íosta déimeagrafach 33% faoi dheireadh mhí an Mheithimh 2006 agus clúdach déimeagrafach 53% faoi dheireadh mhí an Mheithimh 2008.

Tugadh ar gach iarratasóir tairiscintí deonacha a dhéanamh maidir le clúdach agus feidhmiú sa bhreis ar na riachtanais íosta agus iarradh orthu siúd a rinne iarratas tairiscintí eile a chur isteach cosúil le láithreáin a roinnt agus caighdeán seirbhíse. Iarradh ar iarratasóirí freisin a gcuid tairiscintí a fhrithghealladh trí ráthaíochtaí feidhmíochta a chur ar fáil.

Tar éis mheasúnú cheadúnais 3G a bheith tugtha chun críche, thairg an ODTR ceadúnais 3G do Hutchison, O2 agus Vodafone. Bhí na ceadúnais 3G sin bunaithe ar thairiscintí deonacha na n-iarratasóirí sa chomórtas 3G. Ghlac Hutchison leis an tairiscint do cheadúnas ‘A’ a fuair sé agus d’íoc sé an táille tosaigh euro 12.7m. Ghlac O2 agus Vodafone leis an tairiscint do cheadúnas ‘B’ a fuair siad agus d’íoc siad an táille tosaigh euro 44.4m an ceann.

Ach na ceadúnais 3G a bheith glactha ag na hiarratasóirí ar éirigh leo, bhí an chéad chéim maidir le seirbhísí 3G a thabhairt go hÉirinn tugtha chun críche. Tá Hutchison, O2 agus Vodafone ag obair faoi láthair ar a líonraí 3G a thógáil chun na geallúintí a rinne siad sna ceadúnais 3G a chur i bhfeidhm. Ó thaobh na rialála leanúnaí de, tá ComReg ag obair anois chun a chinntiú go gcomhlíonann gach oibritheoir na geallúintí a rinne siad don cheadúnas 3G.

Mar chuid de na hiarratais a rinne siad ar cheadúnais 3G, rinne gach ceann de na trí oibritheoir geallúint go dtabharfaidís tacaíocht don ODTR/ComReg chun Cód Cleachtais a fhorbairt do láithreáin raidió a roinnt idir oibritheoirí.

Tar éis do na hoibritheoirí 3G, Hutchison, O2 agus Vodafone, glacadh leis na ceadúnais 3G, bhunaigh an ODTR grúpa oibre i mí Dheireadh Fómhair 2002 chun an Cód sin a fhorbairt. Is éard a bhí sa ghrúpa oibre sin ná ionadaithe ó na trí oibritheoir 3G agus ón ODTR. Tar éis roinnt cruinnithe a bheith ann, d’fhógair ComReg i mí an Mhárta 2003 go raibh Cód Cleachtais do láithreáin raidió a roinnt aontaithe ag gach oibritheoir 3G agus go raibh glactha acu leis.

Cuireann an Cód Cleachtais aontaithe creat comónta roinnte láithreáin ar fáil do gach oibritheoir 3G agus tagann sé leis na geallúintí do láithreáin a roinnt a bhí i gceadúnais na n-oibritheoirí 3G. Ach creat comónta a bheith aontaithe faoin gCód déanfar éascaíocht níos mó do na struchtúir atá ann faoi láthair a roinnt agus ar gcaoi sin laghdófar an brú a bheidh ar oibritheoirí 3G maidir le láithreáin nua a fháil.

Teicneolaíochtaí Fosaitheacha agus Soghluaiste ag teacht le chéile

Ag teacht le cuspóirí an Rialtais infrastruchtúr agus seirbhísí leathanbhanda a bheith ar fáil go forleathan ar fud na hÉireann laistigh de na trí bliana amach romhainn, chuir ComReg tús le comhairliúcháin i mí Feabhra 2003 (ComReg 03/13) maidir le rochtain leathanbhanda a leathnú le speictream ceadúnaithe GSM. D’iarr an comhairliúchán tuairimí faoi mholadh maidir le cead a thabhairt d’oibritheoirí GSM800 seirbhísí rochtana leathanbhanda gan sreanga a chur ar fáil sa bhanda 1800 MHz trí úsáid a bhaint as suas le 20 % dá speictream ceadúnaithe, ar an gcoinníoll nach gcuirfeadh an úsáid sin isteach ar bhealach diúltach ar chaighdeán thairiscintí seirbhíse soghluaiste na noibritheoirí ná nach gcuirfeadh sé bac ar bhealach ar bith ar oibleagáidí clúdaigh agus feidhmithe GSM aon oibritheora. Ardaíodh roinnt saincheisteanna mar thoradh ar an gcomhairliúchán (ComReg 03/63). Réitíodh an cheist sa chéad tréimhse tuairiscithe eile.

14


Rátaí Foirceanta Soghluaiste

Nuair a nascann oibritheoir líonra soghluaiste glao gutha a thagann ó scairteoir ar líonra eile le duine dá shíntiúsóirí féin, gearrann an t-oibritheoir soghluaiste táille as an nglao sin a fhoirceannadh, táille ar a dtugtar Ráta Foirceanta Soghluaiste (MTR), ar an líonra as a dtagann an glao. De ghnáth cuirtear an táille sin ar aghaidh chuig an scairteoir sa phraghas miondíola a íocann an scairteoir as an nglao.

I mí Iúil 2002, laghdaigh O2 an MTR atá aige do 12c sa nóiméad ar an meán, agus i mí an Mheithimh 2003 laghdaigh Vodafone an MTR atá aige sa tréimhse is mó glaonna faoi 13%. Chuidigh na laghduithe sin le margadh na hÉireann ceann de na córais MTR is ísle san Aontas Eorpach a chothabháil. Tá an poitéinseal ann do thomhaltóirí na hÉireann leas a bhaint as praghsanna laghdaithe miondíola ar an gcoinníoll go gcuireann oibritheoirí fosaitheacha agus soghluaiste na laghduithe sin ar aghaidh chuig a gcuid custaiméirí. Chuige sin, ba chóir a thabhairt faoi deara gur chuir eircom laghduithe MTR O2 agus Vodafone ar fad ar aghaidh chuig na custaiméirí atá aige.

Geataí Líonracha Soghluaiste

Baintear úsáid as Geataí Líonracha Soghluaiste nó Geataí Líonracha GSM i margadh na hÉireann den chuid is mó le cur ar chumas líonraí fosaitheacha teileafóin nascadh go díreach le líonraí soghluaiste trí nasc raidió teileafóin shoghluaiste. I mí Feabhra 2003, d’eisigh ComReg fógra faisnéis a shoiléirigh an timpeallacht rialúcháin maidir le húsáid Geataí Líonracha Soghluaiste ag críochúsáideoirí (tomhaltóirí agus lucht gnó) agus ag oibritheoirí teileachumarsáide.

Thuairisc ComReg go raibh úsáid tomhaltóra agus ghnó na ngeataí líonracha sin saor ó cheadúnais; ní féidir glacadh, áfach, le húsáid a bheith á baint ag oibritheoirí as geataí líonracha mar bhealach idirnasctha agus ba chóir conairí cearta idirnasctha a bhunú chun leibhéil chuí seirbhíse ar ardchaighdeán a chur ar fáil do thomhaltóirí agus chun déanamh de réir coinníollacha ceadúnais.

Ceadúnas Limistéir Áitiúil do Rochtain Raidió Fhosaithigh (FWALA)

Is é aidhm ComReg a chinntiú gur beag iad na bacainní a bhíonn le húsáid an speictrim agus go mbíonn rochtain ag gach oibritheoir ar bhonn trédhearcach agus neamh-idirdhealaitheach.

Tacaíonn teicneolaíocht rochtana fhosaitheach gan sreanga le seirbhísí leathanbhanda, cosúil le rochtain ar an idirlíon, a chur ar fáil do chríochúsáideoirí. Ag leanúint ar aghaidh ó chomhairliúchán poiblí a reáchtáladh i mí Feabhra 20021 faoi dheiseanna a leathnú d’fhorbairt seirbhísí leathanbhanda, beartaíodh scéim nua ceadúnais a thabhairt isteach do chórais limistéir áitiúil FWA. Rinneadh rialachán nua i mí Feabhra 20032 chun tacú leis an scéim nua ceadúnais agus eisíodh foirm iarratais agus nótaí treorach3. Is féidir speictream in dhá bhanda minicíochta - 10.5 GHz agus 26 GHz - a úsáid chun na seirbhísí sin a sholáthar. Rinne ComReg a plean a fhorbairt agus a chur i ngníomh freisin chun 3.5 GHz a chur ar fáil do FWALA ar fud an náisiúin.

1 Cáipéisí Uimh. ODTR 02/19 & 02/49
2 Na Rialacháin um Raidió-Theileagrafaíocht (Ceadúnas Limistéir Áitúil do Rochtain Fhosaitheach Raidió), 2003 I.R.. Uimh. 79 de 2003
3 Cáipéisí Uimh. ComReg 03/34 & 03/35

15


Creat Rialála an AE

Saincheisteanna agus Forbairt Ceadúnais Teileachumarsáide

Faoin gcreat rialála a bhí i bhfeidhm go dtí an 25 Iúil 2003, níor mhór do sholáthróirí seirbhísí agus líonraí teileachumarsáide ceadúnas a bheith acu. Ag an am sin bhí 72 oibritheoir ceadúnaithe teileachumarsáide san iomlán in Éirinn.

Ullmhúcháin do chreat nua

I rith na bliana rinneadh dianullmhúcháin chun bheith réidh do chreat nua rialála a thabhairt isteach, creat a tháinig i bhfeidhm an 25 Iúil 2003. Is ann don chreat nua de thoradh roinnt Treoracha, ar ghlac an AE leo i mí an Mhárta 2002, a bheith aistrithe isteach i ndlí na hÉireann.

Tá an creat nua bunaithe ar cheithre Threoir a athraíonn ó bhonn an bealach ina ndéantar an earnáil cumarsáide a rialáil ar fud an AE. D’aistrigh an tAire Cumarsáide, Mara agus Acmhainní Nádúrtha na Treoracha sin isteach sa dlí náisiúnta le rialacháin a rinneadh an 21 Iúil 2003 agus a tháinig i bhfeidhm an 25 Iúil 2003. Bhí Éire ar cheann de na cúig Bhallstát a bhain an spriocdháta do thabhairt isteach na socrúcháin nua amach.

Ba é tasc ComReg ná an fhreagracht riaracháin a bhain le hullmhúcháin don chreat nua a ghlacadh agus glacadh le nósanna imeachta nó iad a leasú chun déanamh de réir na gceanglas nua. Ba é an cuspóir a bhí leis sin ná éascaíocht a dhéanamh don athrú ón gcreat a bhí ann roimhe sin. Dá thoradh sin, reáchtáil an ODTR/ComReg roinnt comhairliúchán faoi ghnéithe éagsúla den chóras nua agus foilsíodh 30 páipéar poiblí san iomlán a rinne comhairleoireacht nó a chuir faisnéis ar fáil faoi ghnéithe den chreat nua. De bharr riachtanais, níorbh fhéidir le ComReg mionsonraí iomlána a chur ar fáil faoi ghnéithe áirithe den chóras nua sular tháinig na rialacháin feidhme a rinne an tAire i bhfeidhm. D’éirigh go maith leis na socruithe don athrú, áfach, agus tháinig an creat nua i bhfeidhm in Éirinn an 25 Iúil 2003 de réir mar a bhí leagtha amach.

Faoin gcóras nua, ní éilítear ceadúnais teileachumarsáide agus rinneadh Alt 111 den Acht Seirbhísí Poist agus Teileachumarsáide 1983 a aisghairm. Tá Údarú Ginearálta ann in ionad ceadúnú teileachumarsáide, lenar féidir le hoibritheoirí líonraí agus seirbhísí a chur ar fáil gan cinneadh sonrach a fháil ó ComReg faoi réir iad a bheith ag cloí le coinníollacha caighdeánacha. Tá sé de cheanglas ar oibritheoirí den chineál sin, áfach, ComReg a chur ar an eolas faoi rún a bheith acu gníomhaíochtaí a thosú.

Leathnaíonn an creat nua scóp na ngníomhaíochtaí atá faoi réir rialála anois ar bhonn caighdeánach. Dá thoradh sin, déanfar gníomhaíochtaí neamhtheileachumarsáide, cosúil le tarchur craolacháin raidió agus teilifíse, a rialáil ar an mbonn céanna.

Athraíonn an creat nua freisin an bonn dlithiúil d’oibleagáidí speisialta a leagan ar oibritheoirí ag a bhfuil Cumhacht Shuntasach Mhargaidh (SMP). Tá na coinníollacha sin scartha amach ar bhonn dlíthiúil anois ó na coinníollacha caighdeánacha a bhaineann le gach oibritheoir agus tá an mhodheolaíocht a bhaineann le fáil amach an bhfuil SMP ag oibritheoirí athraithe freisin. Agus é ag súil leis an gcóras nua, chuir ComReg tús le sonraí a bhailiú agus anailís a dhéanamh ar an margadh go luath in 2003.

Athbhreithnithe Margaidh

Faoin gcreat nua éilítear ar gach Údarás Rialála Náisiúnta (NRA) staid na hiomaíochta a mheas in 18 margadh ainmnithe, faoi réir nós imeachta athbhreithnithe margaidh a leagtar amach i dTreoir Creata an AE. Tugann an Treoir Creata an coincheap a bhaineann le Cumhacht Shuntasach Mhargaidh (SMP) agus an coincheap a bhaineann le ceannasaíocht faoi rialacha iomaíochta an AE le chéile.

D’fhonn a chinneadh cibé an bhfuil margadh iomaíoch go héifeachtach nó nach bhfuil, éilítear ar ComReg sonraí a bhailiú faoi roinnt margaí aonair, eadhon:

16


An Leibhéal Miondíola
  • Rochtain ar an líonra gutháin phoiblí in ionad fosaitheach do chustaiméirí cónaitheacha
  • Rochtain ar an líonra gutháin phoiblí in ionad fosaitheach do chustaiméirí neamhchónaitheacha
  • Seirbhísí gutháin náisiúnta agus/nó seirbhísí áitiúla atá ar fáil go poiblí in ionad fosaitheach do chustaiméirí cónaitheacha
  • Seirbhísí gutháin idirnáisiúnta atá ar fáil go poiblí in ionad fosaitheach do chustaiméirí cónaitheacha
  • Seirbhísí gutháin náisiúnta agus/nó seirbhísí áitiúla atá ar fáil go poiblí in ionad fosaitheach do chustaiméirí neamhchónaitheacha
  • Seirbhísí gutháin idirnáisiúnta atá ar fáil go poiblí in ionad fosaitheach do chustaiméirí neamhchónaitheacha
  • An t-íoslíon línte léasaithe (arb é atá ann ná cineálacha sonraithe línte léasaithe suas le 2Mb/soic. agus é sin san áireamh faoi mar a thagraítear dóibh in Alt 18 agus Iarscríbhinn VII den Treoir um Sheirbhís Uilíoch).

17


Creat Rialála an AE ar lean

An Leibhéal Mórdhíola
  • Tionscnamh glao ar an líonra gutháin phoiblí in ionad fosaitheach.
  • Foirceannadh glao ar líonraí aonair gutháin phoiblí in ionad fosaitheach.
  • Seirbhísí Idirthurais ar an líonra fosaitheach gutháin phoiblí.
  • Rochtain dhíchuachta mhórdhíola (lena n-áirítear comhrochtain) ar lúba agus ar fholúba miotail chun críche seirbhísí gutha agus leathanbhanda a chur ar fáil.
  • Rochtain leathanbhanda mhórdhíola.
  • Codáin fhoirceanta mhórdhíola ar línte léasaithe.
  • Trunc-chodáin mhórdhíola ar línte léasaithe.
  • Rochtain agus tionscnamh glao ar líonraí poiblí gutháin phóca, dá dtagraítear (ar leithligh) in Iarscríbhinn I(2) den Treoir Creata i leith Threoir 97/33/EC agus 98/10/EC.
  • Foirceannadh glao ghutha ar líonraí aonair gutháin phóca.
  • An margadh náisiúnta mórdhíola do shruthaireacht idirnáisiúnta ar líonraí poiblí gutháin phóca.
  • Seirbhísí tarchuir craoltóireachta, chun inneachar craolta a sheachadadh ar chríochúsáideoirí.

Má chinneann ComReg nach bhfuil margadh áirithe iomaíoch go héifeachtach is féidir leis oibleagáidí rialála a leagan ar aon oibritheoir a bhfuil ceannas aige ar an margadh. Ar an láimh eile, sa chás go gcinneann sé go bhfuil margadh áirithe iomaíoch go héifeachtach, ní leagfaidh ComReg aon oibleagáidí nua rialála ar aon ghnóthas sa mhargadh sin. Sa chás gur leag ComReg oibleagáidí rialála earnáilsonracha ar ghnóthais i margadh áirithe, ní mór dó na hoibleagáidí sin a tharraingt siar agus ní féidir leis aon oibleagáidí nua a leagan ar an ngnóthas/na gnóthais sin.

Reáchtáil ComReg ceardlanna don tionscal i mí Eanáir 2003 le cinntiú go raibh gach lucht leasa páirteach go hiomlán sa phróiseas anailíse margaidh nua. Thosaigh ComReg ar shonraí a bhailiú ó roinnt foinsí inmheánacha agus eachtracha, lena n-áirítear oibritheoirí, úsáideoirí, grúpaí ionadaíochta agus monaróirí trealamh cumarsáide i mí Feabhra 2003.

Tá faisnéis bhreise faoi nós imeachta anailíse ComReg leagtha amach i bhFógra Faisnéise a eisíodh i mí na Nollag 20021.

Cearta Úsáide Speictrim

Faoin seanchóras, rinneadh foráil d’úsáid an speictrim faoin Acht Radio- Thelegrafaíochta, 1926, faoin Acht Craolacháin, 1960 agus faoin Acht Raidió agus Teilifíse, 1988. Forordaíonn Treoracha ón AE tacar uasta coinníollacha is féidir a leagan ar ‘úsáid an speictrim’. Dá thoradh sin, tá athrú tagtha ar fheidhmiú fhorálacha na rialachán agus ar choinníollacha ceadúnais agus d’eisigh ComReg nótaí treorach do cheadúnaithe. Baineann na hathruithe go príomha le soláthar faisnéise, leis an mbealach ina ndéanfar leasú ar choinníollacha ceadúnais amach anseo, le forfheidhmiú, agus le cúram a dhéanamh do chustaiméirí i dtaca le dáileadh craolacháin.

1 Cáipéis 02/117: Fógra Faisnéise faoi anailís mhargaidh agus bailiú sonraí d’athbhreithnithe margaidh ar líonraí cumarsáide leictreonaí, Mí na Nollag 2002

18


Dáileadh craolacháin

Agus é a ullmhú do thabhairt isteach an chreat nua, thug ComReg faoi dhiantréimhse chomhairliúcháin faoi shaincheisteanna a bhain le táillí agus dáileadh craolacháin. Ba é aidhm na hoifige ná díospóireacht a chothú faoi na saincheisteanna agus oibritheoirí agus úsáideoirí araon a chur ar an eolas faoin gcur chúige a bhí beartaithe aici faoi chreat nua an AE, d’fhonn athrú gan fadhb a chinntiú.

Bhí sé i gceist leis an gcreat freisin go leagfaí tobhach riaracháin ar gach soláthróir líonra agus seirbhíse cumarsáide leictreonaí, lena n-áirítear craoltóireacht, agus táillí ar leithligh a ghearradh don speictream nuair ba chuí. Tá na hOrduithe Tobhaigh a raibh gá leo déanta faoi Alt 30 den Acht um Rialáil Cumarsáide, 2002, chun an córas nua táillí a thabhairt isteach. Is iad na príomhdhifríochtaí atá ann ná go bhfuil tobhach riaracháin, a chuireann ar chumas ComReg cuid áirithe den chostas a bhaineann le riaradh na hearnála a fháil ar ais, agus táillí ar leithligh do cheadúnais raidiótheileagrafaíochta ann anois in ionad an córas láimhdeachais a bhí ann roimhe sin a ghearr táillí ar cheadúnais raidió-theileagrafaíochta.

Ba iad na príomhchiallachais a bhí ann d’Earnáil na Craoltóireachta ná:

  • Tobhach 0.2 % a thabhairt isteach d’ioncam ábhartha sa chás go bhfuiltear ag cur Seirbhís Cumarsáide Leictreonaí (ECS) ar fáil ag leibhéal mórdhíola.
  • Ceanglas leanúnach, sa chás go bhfuil úsáid speictrim i gceist, maidir le ceadúnais faoi na hAchtanna Raidió- Theileagrafaíochta agus táille ábhartha a íoc.
  • Scéim dheonach de tháillí bliantúla bunráta chun cur le cearta rochtana speictrim laistigh d’Éirinn d’oibritheoirí satailíte a bhfuil ceadúnais acu ó thíortha eile.
  • Scóip níos leithne don chreat chun cuideachtaí nach ndearnadh rialáil ar a gcuid gníomhaíochtaí roimhe seo faoin gcóras teileachumarsáide a chlúdach.

19


Tomhaltóirí

Faoi mar a leagtar amach san Acht um Rialáil Cumarsáide 2002, tá ról reachtúil ag ComReg maidir le cosaint a thabhairt do thomhaltóirí. Agus é ag feidhmiú na freagrachta sin, is mian le ComReg a chinntiú go bhfaigheann tomhaltóirí luach ar a gcuid airgid ó thaobh praghais, rogha agus caighdeáin de. Baineann ComReg na cuspóirí sin amach ar roinnt bealaí:

  • Cuirimid faisnéis chuí ar fáil do thomhaltóirí lena chinntiú go mbaineann siad an leas is mó is féidir leo as an margadh agus é i mbéal forbartha.
  • Cuirimid an oibleagáid seirbhíse uilíche i fheidhm ar eircom, ós rud é gurb é an soláthróir ainmnithe USO é.
  • Cuirimid teorainn maidir le praghas miondíola i bhfeidhm ar eircom ós rud é gurb é an t-oibritheoir ag a bhfuil Cumhacht Shuntasach Mhargaidh é.
  • Déileálaimid le gearáin ón bpobal faoi sholáthróirí seirbhíse.
  • Déanaimid monatóireacht ar úsáideoirí an speictrim mhinicíochta raidió le cinntiú go gcoinnítear astuithe radaíochta neamh-ianúcháin laistigh de leibhéil sábháilteachta a nglactar leo go hidirnáisiúnta.
  • Tugaimid ceadúnais do chríochúsáideoirí (seachas oibritheoirí teileachumarsáide, a ndéileáltar leis an úsáid a bhaineann siad as an speictream faoi ‘iomaíocht’) go díreach chun gairis raidió a úsáid: áirítear orthu sin gnónna cosúil le cuideachtaí tacsaí, longa agus aerárthaí, agus daoine aonair. Tá os cionn 8,000 ceadúnas den chineál sin ann agus is gné thábhachtach den ról atá againn bheith ag déileáil lenár gcustaiméirí díreacha.

Faisnéis an Mhargaidh

Is é aidhm ComReg lucht leasa a chur ar an eolas faoi fhorbairt na hiomaíochta i margadh cumarsáide na hÉireann trí thaighde gach ráithe a dhéantar i bhfoirm Tráchtaireacht Ráithiúil Mhargaidh agus tuairiscí Sonraí Tábhachtacha. Tá na tuairiscí sin bunaithe ar cheistiúcháin ráithiúla a líonann oibritheoirí ceadúnaithe nó údaraithe isteach le tacaíocht ó shuirbhéanna faoi rochtain agus úsáid an Idirlín agus tuairiscí tánaisteacha taighde.

Rinne ComReg coimisiúnú ar roinnt suirbhéanna neamhspleácha i rith na bliana freisin. Is ann do na suirbhéanna sin chun faisnéis bhreise chainníochtúil agus cháilíochtúil a chur ar fáil faoi mhargadh cumarsáide na hÉireann agus díríonn siad go háirithe ar chodanna áirithe den mhargadh. I measc na suirbhéanna a rinneadh idir Iúil 2002 agus Meitheamh 2003 bhí:

Suirbhé teileachumarsáide ar thomhaltóirí/cónaitheoirí

Bhí an suirbhé sin bunaithe ar agallaimh a rinneadh le 500 tomhaltóir idir mí Eanáir agus mí Feabhra 2003. Ba é an príomhthoradh a bhí ar an suirbhé a rinneadh ar tomhaltóirí ná go raibh 54% de thomhaltóirí - méadú 11% ar shuirbhé na bliana 2002 - ar an eolas faoi roghanna a bheith ar fáil dóibh de bharr iomaíochta in earnáil na línte fosaitheacha agus chuaigh soláthróirí seachas eircom i dteagmháil le go leor acu chun seirbhísí a thairiscint dóibh. Bhain formhór na dtomhaltóirí úsáid as eircom chun glaonna ar líne fhosaitheach a dhéanamh, áfach. Chreid 63% de na freagróirí go raibh an margadh níos iomaíche ná mar a bhí sé sa bhliain roimhe sin (66% an figiúr a bhain leis an bpointe céanna in 2002). Chreid beirt as gach cúigear, áfach, go raibh méadú tagtha ar bhille na líne fosaitheacha a bhí acu le dhá bhliain anuas agus d’íoc thart ar aon trian de na freagróirí os cionn euro 125 gach dhá mhí ar bhille a línte fosaitheacha.

Bhí an t-eolas a bhí ag tomhaltóirí faoi Réamhroghnúchán Iompróra (CPS) gan athrú, agus léirigh aon trian de na daoine sin a ndearnadh suirbhé orthu go raibh eolas acu ar an tseirbhís. Léirigh leath den sampla nach raibh eolas acu ar an gcostas a bhain le glaoch a chur ar chustaiméir gutháin phóca ar líonra difriúil i gcomparáid le glaoch a chur ar chustaiméir ar líonra a soláthróra féin.

20


Suirbhé craoltóireachta1

I mí na Nollag 2002, rinne ComReg coimisiúnú ar shuirbhé ar thomhaltóirí chun na cúiseanna a bhíonn le hÍoc-Theilifís (Pay TV) a fháil nó gan é a fháil a bhaint amach mar aon leis na cúiseanna a bhíonn le soláthróir áirithe a roghnú, d’fhonn tuiscint a fháil ar phatrúin athraithe na dtomhaltóirí agus an glacadh a bhí le seirbhísí digiteacha a mheas.

Is iad seo a leanas na príomhthorthaí a tháinig ón suirbhé:

  • Níor chuimhnigh thart ar 4 shíntiúsóir as 5 ar sholáthróirí seirbhíse a athrú sa dá bhliain roimhe sin mar go raibh siad sásta leis an tseirbhís a bhí á fáil acu.
  • As na síntiúsóirí Íoc-Theilifíse a d’athraigh ó sholáthróir seirbhíse amháin go soláthróir eile sa dá bhliain roimhe sin (6%), bhí an formhór acu tar éis athrú go córas satailíte mar go raibh rogha níos mó cainéal le fáil acu go príomha.
  • Bhí Teilifís dhigiteach á fáil ag aon trian de na líonta tí a bhí ag úsáid Íoc-Theilifíse agus ba le bliain anuas a thosaigh aon trian acu ar an tseirbhís sin a fháil.
  • Ba iad na príomhchúiseanna a bhain le seirbhísí Teilifíse digití a fháil ná níos mó cainéal a bheith ar fáil (28%), cainéil sacair/spóirt (23%) agus an margadh maith/tairiscint speisialta a fuair siad (13%).
  • Maidir le thart ar 9 síntiúsóir as 10 a raibh teilifís dhigiteach á fáil acu, ba córas satailíte digití a bhí in úsáid acu.
  • As na daoine sin nár bhain úsáid as Íoc-Theilifís riamh, ba é an chúis a bhí acu leis sin ná go raibh siad sásta leis an rogha cainéal a bhí le fáil acu.
  • Mheas líon níos lú ná 1 as 4 go raibh siad chun síntiús a ghlacadh le hÍoc-Theilifís sa todhchaí.

1 Cáipéis ComReg 03/29e Márta 2003

21


Tomhaltóirí ar lean

Suirbhé leathanbhanda agus cumarsáide sonraí

Ba é a bhí i gceist leis an suirbhé seo, a rinneadh i mí Aibreáin/an Mheithimh 2003 ar 400 cuideachta, ná scrúdú a dhéanamh ar dhearcaí gnónna na hÉireann ar sholáthar seirbhísí leathanbhanda in Éirinn. Léirigh torthaí an tsuirbhé gurb é ISDN an phríomhtheicneolaíocht rochtana a bhí á húsáid ag gnónna na hÉireann. Bhí céatadán suntasach de na gnónna tar éis a riachtanais leathanbhanda a uasghrádú nó a thabhairt isteach sa dá mhí dhéag roimhe sin.

Nuair a cuireadh an cheist orthu cén cineál rochtana leathanbhanda ar mhaith le cuideachtaí a bheith acu sa todhchaí, ba é DSL an rogha ba choitianta a léirigh 18% de na cuideachtaí sin a ndearnadh suirbhé orthu. Dúirt 59% de na cuideachtaí go ndeachaigh soláthróir leathanbhanda seachas an ceann a bhí acu faoi láthair i dteagmháil sa dá mhí dhéag roimhe sin. Bhí sé i gceist ag líon níos mó ná dhá chuideachta as cúig (44%) a riachtanais leathanbhanda a mhéadú amach anseo, chun luas a mhéadú go príomha (32%)/ Luaigh cuideachta amháin as gach cúig chuideachta (23%) go raibh deacrachtaí acu teacht ar sheirbhísí leathanbhanda ó líonraí áitiúla soláthróirí: bhí leath na gcuideachtaí a ndearnadh suirbhé orthu lonnaithe i mBaile Átha Cliath. As na cuideachtaí sin a raibh deacrachtaí acu, ba é an fhadhb ba mhó ná nach raibh teacht ar bhandaraon leordhóthanach (2003: 38%, 2002: 31%), agus luaigh 35% de na cuideachtaí laistigh den fhothacar sin go raibh tionchar ag na deacrachtaí sin ar chinntí infheistíochta a rinne siad ó thaobh an ionaid ina mbeadh a gcuid pointí oibriúcháin lonnaithe acu. Ar deireadh, chreid líon méadaithe gnónna go raibh Éire i riocht maith le bheith ina lárionad tráchtála leictreonaí don Eoraip (2003: 47%, 2002 37%).

Gníomhaíochtaí Tomhaltóra a Chosaint

Praghasteorainn

I rith 2002, rinne ComReg athbhreithniú ar an bpraghasteorainn agus d’eisigh sé trí cháipéis chomhairliúcháin mar aon le fógra cinnidh dheiridh i mí Feabhra 2003. Agus é ag leagan síos an Praghasteorainn, ba é an aidhm a bhí ag ComReg ná an cothromaíocht ab fhearr a bhaint amach idir leasanna tomhaltóirí agus inmharthanacht fhadtréimhseach an tionscail.

Idir 2000 agus 2002 bhí teorainn CPI- 8% le ciseán na seirbhísí miondíola, agus bhí fotheorainneacha CPI- 2% ar gach seirbhís sa chiseán seachas ceann amháin. Faoin athbhreithniú tugadh isteach teorainn CPI- 0% agus cuireadh deireadh le gach fotheorainn. Baineadh glaonna ar Fhiosrúcháin Eolaire amach as ciseán na seirbhísí a bhí san áireamh sa phraghasteorainn agus tugadh glaonna ó líne fhosaitheach ar ghutháin phóca isteach. In ionad an teorainn Bille Ceathairíle Ísle CPI tugadh isteach teorainn CPI ar bhille na Scéime Úsáideoirí Leochaileacha (VUS). Tugadh an VUS isteach chun cuidiú le haghaidh a thabhairt ar riachtanais grúpaí sóisialta leochaileacha agus cuireadh suas le euro 5 (CBL san áireamh) de ghlaonna saor in aisce sa mhí ar fáil d’úsáideoirí.

Seirbhís Uilíoch agus Cosaint Tomhaltóirí

I mí na Nollag 2002, bhí gá le huasghrádú a dhéanamh ar an gcóras seirbhíse uilíche a bhí in Éirinn ó 1999 i bhfianaise Creat nua AE a bheith tugtha isteach. Tá coincheap na seirbhíse uilíche ar cheann de bhunchlocha an chreata rialála cumarsáide na hEorpa agus is ann dó chun a chinntiú gur féidir le gach duine tacar bunúsach seirbhísí teileachumarsáide ar ardchaighdeán a fháil, beag beann ar an áit a bhfuil cónaí orthu, ag praghas ar féidir leo íoc as.

Chuir ComReg tús le próiseas comhairliúcháin i mí na Nollag 2002 chun oibritheoir(í) a ainmniú le cinntiú go mbíonn teacht ag tomhaltóirí ar thacar bunúsach seirbhísí cumarsáide, go háirithe líne ghutháin, seirbhísí eolaire agus íocghutháin phoiblí. Moladh roinnt beart chun a chinntiú go mbeadh trédhearcacht níos mó ag tomhaltóirí maidir le soláthar na seirbhísí sin agus chun deis a thabhairt dóibh a gcearta a úsáid ina leith sin. I mí an Mheithimh 2003, léirigh ComReg an rún a bhí aige eircom a ainmniú mar an Soláthróir Seirbhíse Uilíche do thréimhse trí bliana. I measc a mbeart a bhí le cur i bhfeidhm tá ceanglas ar eircom cairt do chustaiméirí/ráiteas beartais a fhoilsiú faoi sholáthar gach seirbhíse a thagann laistigh de scóip an USO.

22


Leasanna agus Cearta Tomhaltóirí

I mí Feabhra, rinne ComReg comhairliúchán freisin ar roinnt beart a chur i bhfeidhm a bheadh dírithe ar chosaint a thabhairt do thomhaltóirí agus iad ag déileáil le soláthróirí seirbhíse. Dhírigh an páipéar sin ar an gcóras rialála cosanta tomhaltóirí a thabhairt cothrom le dáta i réimsí cosúil le trédhearcacht faisnéise d’úsáideoirí, cóid oibritheora cleachtais chun déileáil le gearáin, conarthaí agus faisnéis faoi chaighdeán seirbhíse a fhoilsiú.

Ba é a bhí i gceist leis na bearta a moladh, go leor acu a bhain níos mó le tomhaltóirí aonair agus le fiontair bheaga agus mheánmhéid, ná caighdeáin íosta a bhunú a chinnteodh go ndéanfaí cearta úsáideoirí a chosaint. Bhí na bearta curtha le chéile freisin chun spreagadh a thabhairt d’oibritheoirí a gcaighdeán seirbhíse a fheabhsú i réimsí a bhí lag agus an leibhéal ab airde seirbhíse leanúnaí a chur ar fáil do gach custaiméir.

Cosaint Sonraí

Tugadh Treoir 97/66/CE ón AE isteach i ndlí na hÉireann in 2002 le Rialachán na gComhphobal Eorpach (Cosaint Sonraí agus Príobháideachas i dTeileachumarsáid), 2002 (Ionstraim Reachtúil 192 de 2002). Is ann do na rialacháin chun rialacha um chosaint sonraí agus príobháideachas a shoiléiriú agus a threisiú in earnáil na teileachumarsáide. Ó thaobh na margaíochta dírí de, áirítear ar an Rialacháin bearta chun meas a thabhairt do chearta daoine nár mian leo glaonna gutháin nár iarr siad a fháil chun críche margaíochta dírí agus forálann siad gur chóir roghanna den chineál sin a thaifeadadh ag oibritheoirí teileachumarsáide ar an mBunachar Eolairí Náisiúnta (NDD). Tá an Fóram um Sheirbhísí Faisnéise Eolairí, i gcomhar le hOifig an Choimisinéara um Chosaint Sonraí agus Cumann Margaíochta Dírí na hÉireann, ag oibriú ar "chlár scar-rogha" láir a thabhairt isteach ar an NDD.

Feasacht Tomhaltóirí

Mar chuid dá ról um fheasacht tomhaltóirí foilsíonn ComReg treoracha faisnéise do thomhaltóirí le cinntiú go mbíonn tomhaltóirí ar an eolas faoi shaincheisteanna sonracha spéise. Aithníonn ComReg gurb iad na tomhaltóirí a spreagann an iomaíocht sa mhargadh go príomha. Is féidir le tomhaltóir a bhfuil an t-eolas aige/aici raon soláthróirí a mheas agus an ceann a oireann dá riachtanais chumarsáide féin a roghnú bunaithe ar riachtanas praghais/caighdeáin. Spreagann an cumas seo bheith in ann athrú idir soláthróirí oibritheoirí chun dul san iomaíocht do ghnó agus a gcuid caighdeáin a ardú. Tá treoirlínte eisithe le déanaí faoi sheirbhísí fosaitheacha teileafónaíochta agus faoi shruthaireacht gutháin phóca. Tá siad sin le fáil ar láithreán gréasáin ComReg ag www.comreg.ie

Caighdeán na Seirbhíse

D’fhoilsigh ComReg sonraí feidhmíochta a bhain le hoibritheoirí teileafónaíochta fosaithí do na tréimhsí idir Eanáir agus Meitheamh 2002 agus idir Iúil agus Nollaig 2002. Déanann na príomhoibritheoirí teileafónaíochta fosaithí cónaitheacha agus gnó na torthaí feidhmíochta um chaighdeán seirbhíse sin a bhailiú agus a thuairisciú faoin gclár um Fheidhmíocht Oibritheoirí Ceadúnaithe a Thomhas (MLOP). Tá na torthaí foilsithe anois i bhfoirm bileoige agus is ann dóibh chun táscaire a chur ar fáil faoi fheidhmíocht oibritheoirí i gcoinne na ngnéithe um chaighdeán seirbhíse a measann tomhaltóirí iad a bheith an-ábhartha dóibh. Cuireann oibritheoirí sonraí ar fáil faoin gcaoi ar bhain siad a ngeallúintí faoi sheachadadh seirbhíse, bainistíocht fabhtaí agus déileáil le gearáin amach.

23


Tomhaltóirí ar lean

Déileáil le Gearáin ó Thomhaltóirí

Éilítear ar gach oibritheoir Cód Cleachtais a bheith acu chun déileáil le gearáin. San áireamh ar chóid den chineál sin tá íoschaighdeáin a leagann an Rialtóir síos agus a chuireann treoirlínte praiticiúla ar fáil do thomhaltóirí agus iad ag déileáil lena n-oibritheoir. Sa chás go bhfuil triail bainte ag úsáideoir as próiseas gearán an oibritheora gan sásamh a fháil is féidir leo teagmháil a dhéanamh le ComReg. Ag brath ar an tsaincheist, pléifidh ComReg an cheist go díreach leis an oibritheoir. Is mian le ComReg freagra leordhóthanach a fháil don tomhaltóir trína iarraidh ar an oibritheoir gearán an tomhaltóra a athscrúdú i bhfianaise aon oibleagáidí rialála a bheadh i bhfeidhm. Déanfaidh ComReg monatóireacht ar an dul chun cinn laistigh den phróiseas sin agus, nuair a chuirfidh an toibritheoir in iúl dó go bhfuil an cheist réitithe, déanfaidh ComReg teagmháil leis an gcustaiméir le cinntiú go bhfuil sé nó sí sásta.

I rith na bliana atá faoi athbhreithniú, fuair ComReg 1,298 gearán ó thomhaltóirí, custaiméirí cónaitheacha den chuid is mó, a bhain le leibhéil na seirbhíse a chuir a soláthróirí seirbhíse fosaithí, gutháin phóca nó teilifíse ar fáil. Ba iad na príomhchúiseanna gearáin ná billí, leibhéal íseal cúraim do chustaiméirí nó caighdeáin seirbhíse, agus moill a bheith ann maidir le seirbhísí nua a chur ar fáil. Sa chás gur aithin ComReg saincheisteanna córasacha trí na gearáin a fuair sé, rinneadh iad sin a phlé go díreach leis na hoibritheoirí a bhí i gceist d’fhonn go bhféadfaí aghaidh a thabhairt orthu ag leibhéal creata.

Déileáladh le 2,528 fiosrú i rith na bliana freisin. Bhain fiosruithe faoi Línte Fosaitheacha le:

  • luas an idirlín,
  • feidhmiú DSL,
  • billí aonair,
  • iarrataí ar fhaisnéis faoi sholáthróirí,
  • Táillí a bhaineann le glao Fiosruithe Eolaire a fhoirceannadh,
  • iniomparthacht uimhreacha,
  • líomhaintí faoi fhógraíocht a thug míthreoir,
  • glaonna ardráta ar shonraisc,
  • daoine a bheith trína chéile maidir leis an bpróiseas síntiúsóireachta Réamhroghnúchán Iompróra (Fíorú Tríú Páirtí).

Bhain fiosruithe faoi Líonra Soghluaiste le:

  • praghsáil,
  • táillí GPRS,
  • turscar,
  • ceisteanna conartha,
  • árachas ar threalamh,
  • SMS ardráta.

Bhain fiosruithe faoi Chraoltóireacht le:

  • an méadú ar phraghas na bunseirbhíse cábla/MMDS,
  • deacrachtaí dul i dteagmháil le seirbhísí cúraim do chustaiméirí,
  • amscála do chur i bhfeidhm seirbhísí digiteacha,
  • earráidí ar bhillí.

Baineann an creat nua rialála le "seirbhísí cumarsáide leictreonaí", a n-áirítear mar mhíniú air seirbhísí teileachumarsáide agus tarchuir i líonraí do chraoltóireacht, ach ní áirítear air seirbhísí a sholáthraíonn, nó a mbíonn smacht eagarthóireachta acu ar, inneachar a tharchuirtear trí úsáid a bhaint as líonraí nó seirbhísí cumarsáide leictreonaí (Alt 29(c), Treoir Creata).

Bhain ciallachais leis sin do chumas ComReg déileáil le saincheisteanna tomhaltóirí i gcúrsaí craoltóireachta. Mar shampla, bhain thart ar aon trian de na gearáin a fuair ComReg in 2002 le líonraí agus seirbhísí cábla agus MMDS. Faoin gcreat nua, áfach, níl na cearta céanna ag tomhaltóirí seirbhísí miondíola craoltóireachta agus atá ag tomhaltóirí seirbhísí gutha nó sonraí. D’aontaigh ComReg le hoibritheoirí cábla agus MMDS go leanfaidh sé ar aghaidh ag cur aon ghearán a fhaigheann sé ón bpobal faoi chúrsaí craoltóireachta a chur faoi bhráid na n-oibritheoirí cuí chun gníomh díreach a ghlacadh.

24


Monatóireacht ar Astuithe

Clár Tomhais d’Astuithe Raidíochta Neamh-Ianúcháin

Ós rud é gurb é an t-údarás ceadúnúcháin é do raidióchumarsáid, tá ComReg freagrach as a chinntiú go gcomhlíonann oibritheoirí coinníollacha ceadúnais a bhaineann le Radaíocht Neamh-Ianúcháin (NIR). Ní mór d’oibritheoirí a chinntiú go mbíonn leibhéil NIR ó shuiteálacha raidió laistigh de na teorainneacha a leagtar amach sna treoirlínte a d’fhoilsigh an Coimisiún Idirnáisiúnta um Chosaint i gcoinne Radaíochta Neamh- Ianúcháin (ICNIRP). Ní mór do cheadúnaithe na treoirlínte a ghlacadh san áireamh agus iad ag dearadh, ag tógáil agus ag feidhmiú suiteálacha raidió.

In 2003, i gcomhar leis an Roinn Cumarsáide, Mara agus Acmhainní Nádúrtha agus leis an Roinn Comhshaoil agus Rialtais Áitiúil, leag ComReg clár síos chun leibhéil Radaíochta Neamh-Ianúcháin a thomhas ag thart ar 400 láithreán aeróige ar fud na tíre. Is éard a bhíonn i gceist leis an gclár na leibhéil astaithe a thomhas ag an bpointe is airde astuithe a bhaineann le láithreáin aeróige. ComReg a dhéanann an clár a fheidhmiú agus a mhaoiniú ina iomláine.

I mí na Bealtaine 2003, tar éis próiseas iomaíoch tairiscintí, thug ComReg conradh do Mason Communications, i gcomhar le Radio Frequency Investigations, chun an clár a dhéanamh. Cuireadh trí thuairisc eatramhacha le chéile agus cuirfear tuairisc ar fáil faoi gach láithreán a tomhasadh. Foilseofar tuarascáil deiridh in 2004. Foilseofar tuarascálacha ar láithreán gréasáin ComReg de réir mar a bheidh siad ar fáil.

Siteviewer

I mí Lúnasa 2002, d’fhorbair an ODTR bunachar sonraí idirghníomhach faoi láithreáin crainn/aeróga gutháin phóca ag www.siteviewer.ie. Is féidir leis an bpobal na nithe seo a leanas a dhéanamh anois:

Ionad an chrainn a chuardach trí úsáid a bhaint as ainm an tsuímh i.e. ainm na sráide, ainm an bhaile fearainn. Paraiméadair éagsúla an chrainn a thaispeáint, cosúil le hoibritheoirí atá lonnaithe ar an láthair, na bandaí minicíochta a úsáideann an crann e.g. 900/1800 MHz, nó an leibhéal uasta cumhachta ón aeróg nó ón gcrann.

25


Ceadúnais Raidió

Tá speictream minicíochta raidió ar fáil le húsáid chun roinnt seirbhísí agus líonraí cumarsáide a chur ar fáil. Áirítear orthu sin líonraí raidió, faoi mar a leagtar amach níos luaithe sa tuarascáil seo iad, ach áirítear orthu freisin córais loingseoireachta raidió, raidió gnó, raidió loinge agus trealamh a úsáidtear chun críche tionscail, leighis agus tráchtála. Ní mór an úsáid a bhaintear as trealamh raidió in Éirinn a bheith údaraithe ag ComReg. Ní mór gur ceadúnas, faoin Acht Radio- Thelegrafaíochta, 1926, nó díolúine ceadúnais a bheidh san údarú sin.

Próiseálann an rannóg um Cheadúnú Raidió laistigh de Chreat Margaíochta gach iarratas ar údarú den chineál sin agus cinntíonn sé go ndéantar ceadúnais a choinneáil ar bhealach a bhaineann an úsáid is éifeachtaí as an speictream a bhíonn ar fáil agus a chinntíonn go mbíonn seirbhís ar ardchaighdeán ar fáil do gach ceadúnaí.

Amhail an 30 Meitheamh 2003, ba é líon iomlán na gceadúnas raidió a bhí ar ár mbunachar sonraí ná 14,502. Astu sin, bhí 13,851 le hathnuachan gach bliain. Ar an meán déantar 4,000 iarratas, ar cheadúnais nua agus ar athruithe ar chórais reatha, a fháil agus a phróiseáil gach bliain. Is tosaíocht do ComReg seirbhís ar ardchaighdeán a chur ar fáil do chustaiméirí. Tugtar ar iarratasóirí a gcuid riachtanas a phlé linn sula gcuireann siad iarratais isteach agus ar an gcaoi sin seachnaítear moilleanna próiseála. Maidir lenár n-iarratasóirí ar cheadúnas nasc raidió, tá feabhas tagtha ar amanna aisiompaithe agus tá an t-ualach riaracháin laghdaithe do chustaiméirí agus do ComReg araon de bharr bhunachar sonraí ‘Hi-Lo’, a thugann deis d’oibritheoirí seiceáil cé na minicíochtaí is féidir a úsáid ar láithreán sula ndéanann siad iarratas ar cheadúnas, a bheith forbartha agus saoráid a bheith tugtha isteach a thugann deis chun mionsonraí teicniúla a sheoladh isteach go leictreonach.

I gcás na gceadúnas reatha, tugadh isteach i mbliana próiseas ‘fógrúcháin’ a thugann deis dóibh a mionsonraí ceadúnais a dhearbhú nó a leasú roimh an gcéad athnuachan eile. Tá ComReg ag oibriú i dtreo saoráid a thabhairt isteach chun ceadúnais a athnuachan ar líne. Táthar ag súil go mbeidh sé i bhfeidhm in 2004.

Mar a léirítear thuas, níl an riachtanais speictrim teoranta do sholáthar líonra. Seo a leanas na seirbhísí a bhíonn ceadúnaithe ag ComReg d’úsáid phríobháideach nó phríobháideach chorparáideach.

Raidió Gnó

Eisítear ceadúnais ghnó le cuideachtaí a mbíonn córas cumarsáide príobháideach soghluaiste ag teastáil uathu, e.g. nuair a bhíonn raidiónna de dhíth ar chuideachtaí do chumarsáid dhíreach 2 bhealach idir bunáit agus pearsanra a bhíonn ag gluaiseacht. De ghnáth bheadh córais den chineál sin á n-úsáid ag cuideachtaí tacsaí agus cuideachtaí iompair mar aon le seirbhísí éigeandála agus eagraíochtaí rialtais agus stáit. Eisíodh 297 ceadúnas i rith na bliana i gcomparáid le 172 in 2001- 2002, arb ionann é sin agus méadú 72%. D’fhéadfadh an méadú sin a bheith ann de bharr bearta breise a rinne ComReg sa 12 mhí seo caite le cinntiú go mbeadh córais raidió a bhíonn ag feidhmiú ar fud na tíre ceadúnaithe mar is cuí faoin Acht Raidió-Theileagrafaíochta.

Nuair a fhéachtar ar na trí bliana seo caite le chéile, áfach, is ag titim atá líon na gceadúnas sin mar go bhfuiltear ag baint úsáide as gutháin phóca mar rogha ailtéarnach ar chórais raidió gnó.

Athsheoltóir Pobail

Is éard a bhíonn i gceist le seirbhísí Athsheoltóra Pobail ná stáisiún athsheoltóra ar láithreán ard a bheith á roinnt ag roinnt úsáideoirí. Déanann ceadúnaí an stáisiún athsheoltóra a sholáthar, a shuiteáil agus a chothabháil agus tugann an té sin cead an stáisiún athsheoltóra a úsáid ar bhonn tráchtála ansin. Ceadúnas nua amháin a eisíodh i mbliana. Fearacht raidió gnó, tá laghdú tagtha ar an bhfás sa réimse seo de bharr úsáid as cuimse a bheith á baint as gutháin phóca.

Raidió Aerárthaí

Clúdaíonn na ceadúnais seo an úsáid a bhaintear as trealamh trasghlacadóra raidió a bhíonn suite ar bord aerárthaí agus a bhíonn ag feidhmiú laistigh de bhanda minicíochta aerloingseoireachta do thúir rialaithe aerfoirt (bíodh an t-aerárthach san aer nó ar an talamh). I rith na bliana eisíodh 90 ceadúnas nua i gcomparáid le 78 in 2001- 2002.

Raidió Loinge

Údaraíonn na ceadúnais seo cumarsáid débhealaigh a úsáid le hárthaí eile agus le Stáisiúin Raidió Chósta. Ceadaíonn Stáisiúin Raidió Chósta d’oibritheoirí raidió loinge nascadh leis an ngnáthlíonra teileafóin. Ní mór do gach long thrádála, gach árthach paisinéirí farraige agus formhór na n-árthaí iascaireachta raidiónna a bheith iontu agus ní mór dóibh ceadúnas raidió a bheith acu. Níl aon dualgas ar fhormhór na n-árthaí pléisiúir raidió a bheith acu ach tá líon níos mó acu á dhéanamh sin - sna cásanna sin ní mór ceadúnais a fháil. Ní féidir ceadúnas loinge a úsáid ach in imthosca ina bhfuil Teastas cuí Inniúlachta ag oibritheoir an trealaimh raidió. I mbliana eisíodh 1200 teastas den chineál sin agus eisíodh 651 ceadúnas nua raidió loinge.

Córais Raidió Shoghluaiste

Tugadh reachtaíocht isteach i mí Lúnasa 2002 (I.R. Uimh 435 de 2002) a rinne éascaíocht do chóras nua ceadúnas a thabhairt isteach do chórais raidió shoghluaiste ar láithreán nó i gceantair logánta nach raibh clúdaithe faoin reachtaíocht roimhe sin. Clúdaíonn an córas nua córais cosúil le truncraidió (córas raidió a oibríonn trí chainéil mhinicíochta raidió a shannadh go dinimiciúil as grúpa cainéal sannta).

26


Turgnamhaithe Raidió

Eisítear ceadúnais do Thurgnamhaithe Raidió le daoine a bhfuil an-spéis acu i gcúrsaí raidió ar bhonn amaitéarach agus ar mian leo raidió a úsáid chun staidéar pléisiúir a dhéanamh ar éifeachtaí forleathantas raidió. Eisíodh 37 ceadúnas nua le 12 mhí anuas. In 2002 tugadh Rialacháin Raidió-Theileagrafaíochta (Ceadúnas Turgnamhaí) isteach. Chiallaigh na rialacháin sin gurbh fhéidir córas na gceadúnas do Thurgnamhaithe a thabhairt cothrom le dáta, nósanna imeachta úsáide a thabhairt le chéile, gan aon aoisteorainn íosta a bheith ann agus laghdú a dhéanamh ar luas Tástála Morse ó 12 go 5 fhocal sa nóiméad ag teacht le gnáthchleachtas CEPT. Ba chóir a thabhairt faoi deara freisin an ceanglas atá an maidir le tástáil Morse a bhaint amach tar eis WRC 2003 agus bandaí nua amaitéaracha a thabhairt isteach agus banda atá ann faoi láthair a leathnú.

27


Ceadúnais Raidió ar lean

Naisc Raidió

Sa chás go n-éilítear conair shonrach tharchuir raidió idir ionaid fhosaitheacha, éilítear ceadúnas naisc raidió. Baineann go leor oibritheoirí teileachumarsáide úsáid as raidió chun a gcuid láithreán tarchuir a nascadh le chéile. Baineann oibritheoir gutháin phóca úsáid, go háirithe, as naisc raidió chun a líonra tarchuir a sholáthar. I rith thréimhse na tuarascála, eisíodh 607 ceadúnas nua naisc raidió i gcomparáid le 1,046 sa tréimhse roimhe sin. D’fhéadfadh gurb é a bheadh mar chúis leis an laghdú ná go raibh líonraí bunaithe ag oibritheoir faoin am seo agus bhí moill ag teacht ar líon na n-oibritheoirí nua líonra a bhí ag teacht isteach sa mhargadh.

Satailít

Baintear úsáid as satailítí chun críche cuspóirí éagsúla, lena n-áirítear craoladh teilifíse, meitéareolaíocht, suirbhéireacht agus teileachumarsáid. Cuireann líonraí satailíte roghanna solúbtha ailtéarnacha ar fáil do líne fhosaitheach thalamhbhunaithe agus ar líonraí fosaitheacha naisc raidió. Is féidir trí chatagóir stáisiún talún satailíte a cheadúnú; Stáisiúin Mhóra Talún (LES), Stáisiúin Iniompartha Talún (TES) agus Teirminéil Mhionchró (VSAT). Eisíodh 17 ceadúnas nua sa bhliain atá faoi athbhreithniú.

Díolúine Cheadúnais

Tá líon mór córas raidió díolúinte ó cheadúnú in Éirinn. Eisítear díolúinte ó cheadúnú de ghnáth nuair nach ann do riachtanas an speictream a bhainistiú cosúil le bandaí ISM agus sa chás gur fíorbheag an riosca a bhainfeadh le trasnaíocht dhochrach. Ní mór ceadúnas a bheith ag gabháil le gach trealamh raidió nach bhfuil díolúinte ó cheadúnas. Tá cuntas achomair ar na feistí raidió atá díolúinte ar ceadúnas leagtha amach sa tábla thíos.

Raidió Banda Saoránach

Is éard is Raidió Banda Saoránach (CB) ann ná córas cumarsáide pearsanta a mbíonn feidhm aige thar achair sách gairid agus feidhmíonn sé sa bhanda 27MHz den speictream minicíochta raidió. Tá an trealamh sin ‘díolúinte ó cheadúnas’ faoin Ordú um Dhíolúine do Raidiónna Banda Saoránach (CB), 1998 faoin Acht Radio- Thelegrafaíocha, 1926 (Alt 3).

Figiúirí Ceadúnais Raidió- Theileagrafaíochta do Thréimhse na Tuarascála Bliantúla 2003- 2003
Cineál Ceadúnais | Líon Ceadúnas Eisithe 30/6/02 - 30/6/03 | Líon Ceadúnas Eisithe 30/6/01 - 30/6/02
Raidió Gnó | 297 | 172
Athsheoltóirí Pobail | 1 | 2
Raidió Loinge | 651 | 374
Teastas Inniúlachta (Longa) | 1200 | 1500
Raidió Aerárthaí | 90 | 78
Turgnamhaithe | 37 | 77
FWPMA | - | -
Naisc Raidió | 607 | 1046
Tástáil | 4 | 6
Raidió Satailíte | 17 | 70

Tá mionsonraí na gcineálacha ceadúnais thuas mar aon le foirmeacha iarratais le fáil ó ComReg ar an láithreán gréasáin www.comreg.ie

28


Cuntas Achomair ar Fheistí Raidió atá díolúinte ó Cheadúnais
Cineál Raidió | Tuairisc | Ordú Díolúinte | Faisnéis bhreise
Feiste Ghearr- Raoin (RD) | Feistí éagsúla ar chumhacht íseal cosúil le gairis ionduchtacha, aláraim, rialú mionsamhlacha, siúlscéalaithe, micreafóin agus córais fuaime gan sreanga, LANS raidió, Teileamaitic tráchta agus Iompair ar Bhóithre (RTTT), Córais Aitheantais a usáideann Minicíochtaí. | I.R. Uimh. 405 de 2002 | ERC/REC/70-03 Cáipéisí: 02/71
Banda Saoránach | Banda saoránach (CB) AM agus trealamh raidió PR 27 | I.R. Uimh. 436 de 1998 | Caighdeáin: ETS 300 433, ETS 300 135 Cáipéisí: 00/62R
Satailít | Stáisiúin áirithe Shoghluaiste Talún lena n-áirítear Stáisiúin Inmarsat, Eutelsat, Italsat, Arcanet agus Thuraya. Stáisiúin áirithe Fhosaitheacha Talún Glacadóireachta Satailíte lena n-áirítear glacadóirí VSAT agus SNG. Stáisiúin Shoghluaiste Talún do Chórais Cumarsáide Pearsanta Satailíte <1GHz (S-PCS<1GHz) Stáisiúin Talún Satailíte do Chórais Cumarsáide Pearsanta Satailíte <1GHz (Seirbhís Cumarsáide Pearsanta Soghluaiste Domhanda, GMPCS) | I.R. Uimh. 398 de 2001 I.R. Uimh. 273 de 2000 I.R. Uimh. 173 de 2000 I.R. Uimh. 214 de 1998 | Caighdeáin: TBR 026, TBR 044, TBR 027, EN 301 681 Cáipéisí: 00/68. 00/62R Caighdeáin:TBR 28, TBR 30, TBR 43 Cáipéisí:00/68.00/62R Iarscríbhinn 2 de ERC/DEC/(99)06 Cáipéisí: 00/62R ERC/DEC/(97)03 Cáipéisí: 00/68, 00/62R
PMR 446 | Raidiónna gearr-raoin gnó a fheidhmíonn sa bhanda 446MHz | I.R. Uimh. 93 de 1998 | Cáipéisí:00/62R
GSM | Gutháin phóca GSM a fheidhmíonn sa bhanda 900MHz | I.R. Uimh. 409 de 1997 | Cáipéisí: 00/62R
DCS 1800 | Gutháin phóca GSM a fheidhmíonn sa bhanda 1,800MHz. | I.R. Uimh. 107 de 1999 | Standards: TBR 31, TBR 32 Cáipéisí:: 00/62R
Gutháin gan sreanga | Gutháin analógacha gan sreanga a fheidhmíonn ag 31.025 - 31.325MHz (cuid fhosaitheach) agus 31.925 - 40.225MHz (cuid iniompartha) Gutháin DECT gan sreanga a fheidhmíonn idir 1800 - 1810MHz Córais cumarsáide digití gan sreanga CT2-CAI a fheidhmíonn sa bhanda 864.1 - 868.1Mhz agus a chomhlíonann ETS 300 131 | I.R. Uimh. 410 de 1997 | Cáipéisí: 00/62R
Craoltóireacht | Certain wired broadcast relay stations Sound broadcasting receivers | I.R. Uimh. 200 de 1976 I.R. Uimh. 211 de 1972 | Cáipéisí: 00/62R

Gníomhaíochtaí Eile

Cluiche Domhanda na gCluichí Oilimpeacha Speisialta

Nuair a reáchtáladh Cluiche Domhanda na gCluichí Oilimpeacha Speisialta lasmuigh de Stáit Aontaithe Mheiriceá den chéad uair riamh tugadh dúshlán mór na bainistíochta speictrim. Bhraith an rath a bheadh ar reáchtáil na gcluichí ar chumarsáid mhaith, go leor di a bhí ag baint úsáide as córais raidió. Bhunaigh ComReg foireann tionscadail a d’oibrigh le heagraithe na gCluichí chun comhordú rathúil a dhéanamh ar úsáid agus ar cheadúnú trealaimh raidió do na cluichí agus chun srian a chur le méid na trasnaíochta dochraí.

Craoltóireacht

Measann ComReg go raibh 562,000 síntiúsóir cábla agus MMDS in Éirinn ag deireadh mhí an Mheitheamh 2003. Tá cúig faoin gcéad déag de shíntiúsóirí cábla agus MMDS bunúsach tar éis uasghrádú go seirbhísí digiteacha.

Iniúchtaí ar Líonraí Chorus agus Ntl

I dteannta na gnáthfheidhme monatóireachta comhlíonta a dhéanann ComReg, rinneadh iniúchtaí teicniúla ar líonraí ntl agus Chorus. Sa chéad leath de 2003, rinneadh iniúchadh teicniúil náisiúnta ar líonraí teilifíse cábla Chorus. Rinneadh é sin le cinntiú go raibh Chorus ag feidhmiú de réir a choinníollacha ceadúnais agus le fáil amach cén céatadán den líonra a bhí ag cur seirbhísí digiteacha ar fáil. Ina theannta sin, rinneadh suirbhé ar líonraí MMDS ntl i mBaile Átha Cliath, i bPort Láirge agus i nGaillimh le cinntiú go raibh seirbhís dhigiteach á cur ar fáil sna ceantair sin.

29


Uimhriúchán

Tá sé tábhachtach bainistíocht éifeachtach a dhéanamh ar an acmhainn náisiúnta uimhriúcháin le cinntiú nach gcuirtear isteach ar chustaiméirí de bharr uimhreacha a bheith ag athrú go rialta agus ag an am céanna go gcuirtear uimhreacha ar fáil go tapa d’oibritheoirí nua agus do sheirbhísí nua. Faoi Alt 10 den Acht um Rialáil Cumarsáide, 2002, tá ComReg freagrach as bainistíocht a dhéanamh ar an scéim náisiúnta uimhriúcháin.

Iniomparthacht Uimhreachta Gutháin Phóca (MNP)

Is éascaitheoir tábhachtach é Iniomparthacht Uimhreacha do rogha tomhaltóirí agus d’iomaíocht éifeachtach. Tugann sé deis do thomhaltóirí ar mian leo a soláthróir teileachumarsáide a athrú ar a n-uimhreacha féin a choinneáil. Tá iniomparthacht uimhreacha fosaitheacha le fáil i margadh na hÉireann ó 2000 i leith. Bhí Iniomparthacht Uimhreacha Neamh-Thíreolaíocha (d’uimhreacha Saorghutháin nó Ardráta) ar fáil ó Eanáir 2000 agus bhí Iniomparthacht Uimhreacha Tíreolaíocha (d’uimhreacha caighdeánacha) ar fáil ó mhí na Samhna 2000.

I mí Eanáir 2003, tar éis comhaontú a dhéanamh ar chéim dhearaidh an phróisis MNP, d’eisigh ComReg treoir a leag amach na hamscálaí don chlár tástála agus éilíodh ar gach oibritheoir gutháin phóca MNP a thabhairt isteach tráth nach déanaí ná an 25 Iúil 2003. Sna sé mhí ina dhiaidh sin rinne na hoibritheoirí gutháin phóca dianiarracht le cinntiú go dtabharfaí MNP isteach de réir an spriocdháta sin. Rinne ComReg comhordú ar chlár suntasach na tástála idiroibritheoirí chun gnéithe teicniúla agus oibríochtúla MNP a chur i bhfeidhm, a tugadh chun críche gan fadhb ag gach oibritheoir.

Sheol na trí líonra gutháin phóca Iniomparthacht Uimhreacha Gutháin Phóca i mí Iúil 2003 agus tá tomhaltóirí ag glacadh go tréan leis an tseirbhís sin. Éascaíonn MNP rogha an tomhaltóra i líonraí gutháin phóca mar go bhfaigheann sé réidh leis an gcostas a bhaineann le huimhir a athrú agus duine ag gluaiseacht idir líonraí. Baineann costas don úsáideoir le hathrú uimhreach ar bith mar go mbíonn orthu cairde agus gaolta a chur ar an eolas faoin uimhir nua nó stáiseanóireacht agus cártaí a athphriontáil. I gcás MNP, is féidir le tomhaltóirí rogha a dhéanamh gluaiseacht idir líonraí, sa chás go bhféadfaidís margadh níos fearr a fháil ar tháillí agus ar sheirbhísí le líonra eile, gan costas breise a bheith orthu agus an anachain a bhaineann le huimhir a athrú.

Leagadh an réiteach MNP d’Éirinn amach chun go mbeadh sé níos éasca agus níos tapúla athrú go líonra nua, rud a chiallaíonn go dtugtar formhór na bport chun críche laistigh den amscála spriocdhírithe 2 uair an chloig. Is féidir le custaiméirí iarratas ar phort a dhéanamh am ar bith i rith uaireanta an chloig miondíola ó Luan go Satharn agus ní ghearrtar aon táille dhíreach mhiondíola ar an tomhaltóir as an tseirbhís a bhíonn ar fáil do gach custaiméir agus do gach cineál síntiúsóir. Tá ComReg ag leanúint ar aghaidh ag dul i gcomhairle leis an tionscal faoi fheabhsúcháin don phróiseas MNP, cosúil le trédhearcacht níos fearr táillí do thomhaltóirí.

Uimhriúchán Ardráta

Mar fhreagairt ar riachtanais an tionscail, lainseáil ComReg athbhreithniú ar chreat Uimhriúcháin na Seirbhísí Ardráta (PRS) i mí Feabhra 2003. De bharr coinníollacha an mhargaidh a bheith ag athrú agus nuálaíochtaí nua seirbhíse a bheith ann tá roinnt moltaí tionscail déanta le ComReg agus leis an bPainéal Comhairleach Uimhriúcháin, ag iarraidh athruithe a dhéanamh ar an scéim reatha a bhí gan athrú ón uair a bunaíodh í. Tar éis tréimhse chomhairliúcháin, leathnaigh ComReg creat uimhriúcháin na Seirbhísí Ardráta chun solúbthacht níos fearr a éascú ó thaobh struchtúir phraghsála de agus chun trédhearcacht níos fearr a chinntiú do thomhaltóirí.

Tá an scéim nua, a foilsíodh in ComReg 03/54R, bunaithe ar phraghasbhandaí agus beidh uasteorainn praghais ann do gach cód sonrach rochtana lenar féidir praghsanna a leagan síos do sheirbhísí aonair ar uimhir áirithe. I dteannta praghasbhandaí nua, tá raon nua uimhreacha curtha leis an scéim chun freastal a dhéanamh ar tháirgí ‘íoc de réir glao’ (nuair a bhíonn praghas an ghlao neamhspleách ar fhad an ghlao) i dteannta na raonta ‘íoc de réir an nóiméid’.

Tá an tionscal tar éis glacadh go maith leis na forbairtí sin ar chreat na Seirbhísí Ardráta mar gur beag cur isteach a dhéanann na hathruithe ar úsáideoirí agus ar sholáthróirí reatha agus ag an am céanna déanann siad éascaíocht don iomaíocht agus bíonn na táirgí níos éasca le húsáid agus bíonn níos mó trédhearcachta ag baint leis na táillí. Baineann an tsolúbthacht leis an scéim nua athruithe agus nuálaíochtaí amach anseo a chur i bhfeidhm níos éasca agus de réir mar a thuigtear go dtí seo tá tionchar dearfach i gceist don fhás sa mhargadh PRS.

30


Athruithe ar Uimhreacha Náisiúnta

Chomhordaigh ComReg cur i bhfeidhm praiticiúil na nathruithe ar uimhreacha náisiúnta trína fhóram tionscail, an Painéal Comhairleach Uimhriúcháin. Cuireadh tús leis an gcéad chéim de na hathruithe i mí Lúnasa 2002 nuair a bhí an tseanuimhir agus an uimhir nua á n-úsáid ag an am céanna sna ceantair ar athraíodh na huimhreacha iontu, ar feadh tréimhsí suas le ceithre mhí dhéag. Lean na hathruithe a bhí leagtha amach athbhreithniú cuimsitheach ar an scéim uimhriúcháin, a d’aithin an gá a bhí le hathrú a dhéanamh ar thart ar 10% den scéim náisiúnta. Bhain na hathruithe, a bhain le ceantair thuaithe den chuid is mó, le ceantair thíreolaíocha a raibh baol ann go rithfidís amach as uimhreacha agus thug sé deis chun simpliú a dhéanamh ar an scéim reatha uimhriúcháin agus ag an am céanna freastal a dhéanamh ar an bhfás a thiocfadh amach anseo ar na ceantair a bhí i gceist. Toradh dearfach amháin a bhí ar na hathruithe ná gur leathnaíodh limistéir na nglaonna áitiúla ó thaobh costais de i gcodanna áirithe den tír. Tugadh clár na n-athruithe chun críche i mí na Samhna 2003.

31


Uimhriúchán ar lean

Athbhreithniú ar Choinbhinsiúin Uimhriúcháin

Tar éis tréimhse comhairliúcháin, d’eisigh ComReg a dhara hathbhreithniú ar an gCoinbhinsiúin Uimhriúcháin Náisiúnta i mí na Nollag 2002, chun na hathruithe a bhí tar éis tarlú in earnáil na teileachumarsáide sa dá mhí dhéag roimhe sin a ghlacadh san áireamh. Baineann tábhacht leis na Coinbhinsiúin, arb é atá iontu ná rialacha a rialaíonn bainistíocht agus úsáid gach cineál uimhreach gutháin, gearrchóid, agus ródú líonra agus cóid chomharthaíochta, do bhainistíocht ordúil uimhreacha agus d’fheidhmiú seirbhísí do chustaiméirí. Foilsíodh Leagan 3.0 de na Coinbhinsiúin Uimhriúcháin mar aon le gnéithe breise agus/nó leasuithe i dtaca le Spás Uimhriúcháin Teileafónaíochta na hEorpa (ENTS), uimhreacha Glórphoist fosaitheacha, gearrchóid SMS Ardráta, Cóid Phointe Comharthaíochta Náisiúnta (NSPCs). Faoin gCreat Rialála nua, leanfaidh gach páirtí atá faoi réir Údaruithe Ginearálta ar aghaidh a bheith faoi réir na gCoinbhinsiún Uimhriúchán Náisiúnta, arna leasú.

ENUM

I mí na Márta 2003, lainseáil ComReg comhairliúchán sonrach faoi thabhairt isteach ENUM. Is éard is ENUM, nó uimhriúchán leictreonach ann, ná prótacal seoltaí a thugann deis raon meicníochtaí cumarsáide a aithint do chustaiméir rannpháirteach trí uimhir ghutháin an chustaiméara sin a mhapáil isteach i gcóras ainmneacha fearainn an Idirlín. Is é an éifeacht a bheadh leis sin ná éascaíocht a dhéanamh do choinbhéirsiú idir saol an ghnáthghutháin agus fearann an Idirlín, trí fhreastal a dhéanamh ar naisc idir custaiméirí a bheadh ag úsáid cineál ar bith seolta (e.g. ríomhphost, uimhir facs nó gutháin phóca, VoIP, teachtaireacht Láithreach) fad is atá an uimhir ghutháin atá acu inaitheanta. Ba é an toradh a bhí ar an gcomhairliúchán na gur chóir do ComReg tús a chur le triail sa tionscal chun aghaidh a thabhairt ar na saincheisteanna a bhaineann le ENUM agus soiléireacht a chur ar fáil do rannpháirtithe poitéinsiúla na hÉireann faoi na dúshláin agus/nó na deiseanna a bhainfeadh leis. D’fhonn treoir a thabhairt don triail bhunaigh ComReg fóram tionscail a chuideodh leis na príomhphointí a aithint chun aghaidh a thabhairt orthu, lena n-áirítear fócas mionsonraithe na trialach féin agus an bealach ina gcuirfí i bhfeidhm í.

32


Bainistíocht an Speictrim

Tá ComReg freagrach faoi Alt 10 den Acht um Rialáil Cumarsáide 2002 as bainistíocht a dhéanamh ar an Speictream Minicíochta Raidió agus faoi Alt 35 as an bPlean Minicíochta Náisiúnta a fhoilsiú.

Is acmhainn thábhachtach é an speictream raidió do go leor tionscal teicneolaíocht-bhunaithe, idir cinn nua agus cinn atá i mbéal forbartha, mar aon le bheith ina ionchur tábhachtach do sheachadadh go leor seirbhísí poiblí. Tá úsáid an speictrim Raidió ina dlúthchuid d’infrastruchtúr na sochaí. Mar shampla, glacann an lucht féachana le comharthaí Teilifíse a bheith á nglacadh gan cuimhneamh orthu, leis an bhfás as cuimse atá tagtha le déanaí ar chumarsáid phearsanta shoghluaiste tá rochtain gan sreanga anois ina riachtanas seachas ina ollmhaitheas, agus braitheann sábháilteacht daoine a bhíonn ag taisteal ar chumarsáid raidió mara agus aeir a bheith saor ó thrasnaíocht.

Straitéis an Speictrim

Tar éis straitéis chuimsitheach a bheith foilsithe do bhainistíocht an speictrim raidió in Éirinn (ODTR 02/43) i mí na Bealtaine 2002, reáchtáladh cruinniú oscailte eolais in ComReg i mí Iúil 2002 do gach páirtí leasmhar. Leag an cruinniú amach cuspóirí na straitéise.

Straitéis Fhadtréimhseach d’úsáid an bhanda minicíochta 2500- 2690 MHz

Ag an World Radiocommunication Conference in 2000 rinneadh an banda 2500 - 2690 MHz a shannadh do sheirbhísí 3G (IMT- 2000). Tá sé ainmnithe ag an Eoraip, trí CEPT, mar bhanda leathnaithe do sheirbhísí 3G agus tá sé beartaithe gur chóir an banda sin a chur ar fáil don úsáid sin ó 2008 ar aghaidh. Tá Éire ar cheann den líon beag tíortha san Eoraip a bhaineann úsáid as seirbhísí Dáilte Ilphointe Micreathonnach (MMDS), a chuireann seirbhísí ilchainéal Teilifíse ar fáil do cheantair nach bhfuil líonraí cábla iontu faoi láthair. I mí an Mheithimh 2003 d’fhoilsigh ComReg cáipéis chomhairliúcháin a bhí ag lorg moltaí do straitéis fhadtréimhseach d’úsáid an bhanda mhinicíochta 2500 - 2690 MHz. Beidh torthaí an chomhairliúcháin ar fáil sa chéad tréimhse tuairiscithe eile.

An Speictream atá Díolúinte ó Cheadúnas sa Bhanda 5.8 GHz

In Éirinn, ó mhí Iúil 2002 i leith, ceadaíodh córais tarchuir sonraí leathanbhanda chun líonraí rochtana fosaithí gan sreanga/líonraí i gceantair chathrach (FWA/MAN) a chur ar fáil sa bhanda 5.8GHz (5725 - 5875MHz) ach uaschumhacht radaithe 2W eirp a bheith acu ar bhonn a bhí díolúinte ó cheadúnas. Níl le déanamh ag oibritheoirí ach mionsonraí a láithreáin a chlárú le ComReg. Is é cuspóir an chlárúcháin ná éascaíocht a dhéanamh do bhainistíocht an bhanda sa chás gur gá athruithe a dhéanamh de bharr forbairtí rialacháin san Eoraip agus chun fógra leordhóthanach a thabhairt d’úsáideoirí faoi aon athruithe a bheadh le teacht.

Rinneadh an cinneadh náisiúnta sin tar éis comhairliúchán poiblí a bheith déanta ar rochtain fhosaitheach gan sreanga (Cáipéisí ComReg 02/19 & 02/49). Tá ComReg ina chathaoirleach freisin ar fhoireann tionscadail innealtóireachta speictrim a bhfuil sé de chuspóir aici réiteach aontaithe Eorpach a bhaint amach don bhanda.

Trasnaíocht ar raidióchumarsáid agus craoltóireacht neamhúdaraithe

I rith na bliana lean ComReg air ag dul i mbun gnímh le cinntiú go mbíonn teacht ag úsáideoirí údaraithe an speictrim raidió ar speictream saor ó thrasnaíocht nuair is féidir. Tugadh tús áite d’imscrúduithe a dhéanamh ar thrasnaíocht ar sheirbhísí a bhain le sábháilteacht beatha, cosúil le cumarsáid aerárthaí nó seirbhísí éigeandála, thar thrasnaíochtaí eile.

Bhí craoltóirí neamhcheadúnaithe fós ag cruthú deacrachtaí ag trasnaíocht ar chraoltóirí údaraithe agus ar sheirbhísí aerthráchta, go háirithe i mBaile Átha Cliath agus i Sionainn. Tá an baol ann go ndéanfaidís dochar eacnamaíoch do chraoltóirí údaraithe trí ioncam ó fhógraíocht a thógáil uathu, in ainneoin go bhfuil sé i gcoinne an dlí fógraíocht a dhéanamh ar stáisiúin neamhcheadúnaithe agus go bhféadfaí ciontóirí a chúiseamh. Rinneadh gníomh mór i gcoinne craoltóirí neamhcheadúnaithe i mBaile Átha Cliath i gcomhar leis an nGarda Síochána agus le húdaráis eile. Táthar ag feitheamh ar ionchúiseamh ón ngníomh sin anois.

I rith na bliana 2002- 2003 rinne an tAonad um Chomhlíonadh Speictrim imscrúdú ar na cásanna seo a leanas:

  • 63 craoladh neamhcheadúnaithe
  • 58 tarlúint de raidió gnó,
  • 18 cás a bhain le trasnaíocht ar ghlacadh tí (Teilifís agus raidió)
  • 11 cás a bhain le trealamh a bheith ag comhlíonadh Threoir R&TTE
  • 3 ghearán a bhain le raidió an Bhanda Saoránach (cumhacht iomarcach, úsáid mhíchuí)
  • 3 ghearán a bhain le raidió amaitéarach
  • 2 ghearán a bhain le GSM
  • 1 ghearán a bhain le EMC
  • 1 tarlúint a bhain le córas fosaitheach gan sreanga

33


Rialáil Poist

Creat Rialúcháin

I rith na bliana atá faoi athbhreithniú d’eisigh an Rialtas Rialacháin na gComhphobal Eorpach (Seirbhísí Poist) 2002, I.R. Uimh. 616 de 20021. Ba é príomhéifeacht na rialachán sin ná srian breise a chur leis na seirbhísí a bhí ‘in áirithe’ ag An Post mar an Soláthróir Seirbhíse Uilíche le héifeacht ón 1 Eanáir 2003.

Sa chéad leath den bhliain atá faoi athbhreithniú bhí ítimí comhfhreagrais a raibh meáchan níos lú ná 350g ag baint leo ‘in áirithe’ ag An Post, ar an gcoinníoll go raibh an praghas níos lú ná cúig oiread na táille poiblí intíre d’ítim chomhfhreagrais sa chéad chéim mheáchain den chatagóir caighdeánach is tapúla i.e. euro 2.05.

Ón 1 Eanáir 2003 cuireadh srian leis na seirbhísí ‘in áirithe’ go ítimí comhfhreagrais ar bhain níos lú ná 100g meáchan leo, ar an gcoinníoll go raibh an praghas níos lú ná trí oiread na táille poiblí intíre d’ítim chomhfhreagrais sa chéad chéim mheáchain den chatagóir caighdeánach is tapúla i.e. euro 1.23.

Ó mhí Eanáir 2006 laghdófar an teorainn sin go 50g agus tá sé beartaithe an margadh a oscailt go hiomlán o mhí Eanáir 2009. Beidh an margadh do phostas amach trasteorann oscailte go hiomlán ó mhí Eanáir 2004. Tá clár sin a bhaineann leis an margadh a oscailt léirithe i bhFíor 1.

Fíor 1 Idirghaolmhaireacht idir Seirbhísí Poist Uilíocha, In Áirithe agus Neamhrialaithe bunaithe ar praghas intíre 2003 41c

Idirghaolmhaireacht idir Seirbhísí Poist Uilíocha,

* Seachas post a bhíonn dírithe ar an mBreatain, tá an réimse in áirithe do phost trasteorann srianta go 100g do phost tosaíochta agus 250g do phost eacnamaíoch (350g don Bhreatain), de bharr an phraghas-srianta atá leagtha amach thuas.

Mar Rialtóir d’earnáil an phoist in Éirinn, is é dualgas oibre ComReg ná soláthar leanúnach seirbhís uilíoch poist a chinntiú ag caighdeán sonrach do bhailiúcháin agus seachadtaí laethúla poist, nach lú na cúig lá sa tseachtain, chuig gach seoladh sa tír ag praghsanna inacmhainne, agus ag an am céanna an tsaoire a chinntiú chun seirbhísí iomaíocha a chur ar fáil san earnáil sin trí léirscaoileadh mhargadh an phoist diaidh ar ndiaidh.

Áirítear ar fheidhmeanna sonracha caighdeáin seirbhíse a leagan síos do An Post, monatóireacht a dhéanamh ar fheidhmíocht i gcoinne na sprice sin, treoracha a thabhairt do An Post faoi nósanna imeachta cuntasaíochta atá le leanúint, monatóireacht a dhéanamh ar chomhlíonadh Prionsabail Táillí, lena náirítear ‘inacmhainneacht’ agus ‘dírithe ar chostas’, agus gnéithe den tseirbhís uilíoch a ainmniú a bhfuil sé d’oibleagáid ar An Post iad a chur ar fáil.

Faoi chumhachtaí ar leithligh bhí ar an ODTR aontú le haon mhéadú ar phraghsanna a gearradh ar na seirbhísí a bhí ‘in áirithe’ ag An Post.

Ghlac ComReg ról an ODTR mar Rialtóir d’earnáil an phoist in Éirinn ar láimh an 1 Nollaig 2002. Faoin Acht um Rialáil Cumarsáide, 2002, tugadh an cuspóir sonrach reachtúil do ComReg maidir le ‘forbairt earnáil an phoist agus go háirithe infhaighteacht seirbhís uilíoch phoist laistigh den Stát, chuig an Stát agus ón Stát ag praghsanna inacmhainne chun leas gach úsáideora’ a chothú.

Áirítear ar na feidhmeanna breise a tugadh do ComReg faoi na Rialacháin nua ceanglas a bheith ann rialuithe agus nósanna imeachta sonracha a bhunú le cinntiú go mbíonn meas ar na seirbhísí in áirithe agus chun a trasfhóirdheontais seirbhísí uilíocha lasmuigh den earnáil in áirithe a chinntiú as ioncam na seirbhísí san earnáil in áirithe, sa chás go léirítear go bhfuil géarghá leis chun oibleagáidí sonracha den tseirbhís uilíoch a leagadh síos sa limistéar iomaíoch a chomhlíonadh agus sa chás sin amháin. Ón 1 Eanáir 2004 déanfaidh soláthróirí seirbhísí poist seachas An Post a bhfuil láimhdeachas bliantúil níos mó ná euro 500,000, gan CBL san áireamh, acu iarratas le ComReg chun "údarú seirbhíse poist" a fháil chun seirbhís phoist a chur ar fáil.

Tobhach Poist

An 23 Deireadh Fómhair 2002 chuir an ODTR tús le hathbhreithniú ar an Tobhach Poist trí pháipéar comhairliúcháin2 a fhoilsiú. Tugadh freagra ar an gcomhairliúchán3 agus ordú athbhreithnithe tobhaigh chun críche an 29 Samhain 2002. Rinne I.R. Uimh. 549 de 2002 foráil do thobhach a leagan ar An Post chun speansais a thabhaigh an Stiúrthóir um Rialáil Cumarsáide go cuí agus í ag déanamh a cuid feidhmeanna maidir le seirbhísí poist a chlúdach. Chlúdaigh an t-ordú tobhaigh an tréimhse ón 1 Iúil 2002 go dtí an 30 Meitheamh 2003 agus blianta tobhaigh ina dhiaidh sin.

Caighdeán Seirbhíse

I mí Lúnasa 2002, tar éis próiseas soláthair phoiblí ar cuireadh tús leis i mí Dheireadh Fómhair 2002, bhronn an ODTR conradh chun caighdeán seirbhíse An Post a thomhas i ndáil le píosa amháin poist tosaíochta laistigh de Chaighdeán EN 13850:2002 na hEorpa agus na hÉireann ar Tns MRBI. Cuireadh an conradh i bhfeidhm ar feadh trí bliana ón 1 Eanáir 2003.

1 D’aistrigh na Rialacháin sin "Treoir 2002/39/CE an 10 Meitheamh 2002 ó Pharlaimint na hEorpa agus ón gComhairle a leasaigh Treoir 97/67/CE maidir le hoscailt bhreise a dhéanamh ar iomaíocht i seirbhísí poist an Chomhphobail" isteach i ndlí na hÉireann.

2 ODTR 02/93 "Levy on Providers of Postal Services "

3 ODTR 02/105 "Response to Consultation - Levy on Providers of Postal Services"

34


An 23 Nollaig 2002, tar éis dianchomhairliúcháin phoiblí, d’fhoilsigh ComReg ComReg 02/119 a d’fhógair gurb é a bheadh sa sprioc eatramhach do sheachadadh píosa aonair poist tosaíochta an lá dar gcionn ar fud an náisiúin (D+1) i rith 2003 ná 94%1.

An 30 Bealtaine 2003 d’fhoilsigh ComReg cáipéis 03/582 Fógra Faisnéise a leag amach torthaí an chéad ráithe, 1 Eanáir go 31 Márta 2003, ón gcóras nua tomhais. Léirigh an tuairisc nár seachadadh ach trí ítim ghnáthchomhfhreagrais (píosa aonair poist) as ceithre cinn an lá dar gcionn.

2003 | Sprioc leagtha síos | Q1 31.3.03
Post Náisiúnta (D +1)3 | 94% | 73%
Post Áitiúil4 (D+1) | 94% | 76%
Torthaí trasteorann na hEorpa

Tá torthaí do 2002 foilsithe ag an International Post Corporation (IPC) freisin faoi chaighdeán na seirbhíse poist idirnáisiúnta san Eoraip. Léiríonn na torthaí feabhas tríd is tríd a bheith tagtha ar an bhfeidhmíocht ó 2001 i leith.

1 D19/02 ComReg 02/119 “Decision Notice & Further Response to Consultation - Quality of service Standards for An Post Setting an Interim Target for 2003”

2 ComReg 03/58 “Information Notice - An Post’s Quality of Service Domestic single piece mail, Quarter 1 January to March 2003”

3 Is ionann D agus an dáta a cuireadh an ítim sa phost

4 Is éard is Post Áitiúil ann ná post ar cuireadh sa phost laistigh de Mhórcheantar Bhaile Átha Cliath nó laistigh de cheantar comhairle contae ar bith le seachadadh laistigh den cheantar céanna.

35


Rialáil Poist ar lean

Rialú Praghsanna

Post Díreach

An 29 Iúil 2002 cheadaigh an ODTR raon nua praghsanna do chustaiméirí gnó a dhéanann réamhshórtáil ar ábhar ceadaithe fógraíochta agus poiblíochta agus a ghlacann le seachadadh iarchurtha ar a dtugtar an tseirbhís "Postaim". I dteannta phraghsanna Postaim cheadaigh an Stiúrthóir méadú 3c do Chlúdaigh Litreach Postais Réamhíoctha Postaim agus 2c do Loyalty Mail.

Táillí Litirphoist Idirnáisiúnta

I mí Dheireadh Fómhair 2002 d’eisigh an ODTR páipéar comhairliúcháin1 faoi mholtaí An Post maidir le táillí amach idirnáisiúnta a athchothromú trí phraghas Seirbhísí Poist a bhí ‘in áirithe’ ag An Post a mhéadú, agus meascán méaduithe agus laghduithe táillí a chur i bhfeidhm sa réimse nach raibh ‘in áirithe’ chun léiriú níos fearr a dhéanamh ar an gcostas agus chun praghsáil fhormáidbhunaithe a thabhairt isteach, i.e. méid (formáid) seachas meáchan a chinneann an praghas a bhíonn le híoc.

An 17 Nollaig 2002 d’eisigh ComReg freagra ar an gcomhairliúchán2 a d’aontaigh le méaduithe praghais do phost idirnáisiúnta chun na Breataine agus chun na hEorpa agus le laghduithe don Chuid eile den Domhan. Thug na moltaí praghsáil fhormáid bhunaithe isteach a thugann táille amháin do phacáistí suas le 100g a sheoltar chun na hEorpa agus an Chuid eile den Domhan.

Comhaontú Dleachtaí Teirminéil

Léirigh na cuntais scartha a d’fhoilsigh An Post don bhliain 2002 caillteanas euro 13.2m ó sheachadadh poist idirnáisiúnta a tháinig ó lasmuigh den stát. Íocann oibritheoirí poist thar lear An Post chun an tseirbhís sin a chur ar fáil. Déantar os cionn 80% de na híocaíochtaí sin a chinneadh faoi REIMS II, comhaontú iltaobhacha idir Oibritheoirí Poist san Eoraip. De réir dhlí na hÉireann agus na hEorpa ní mór d’íocaíochtaí den chineál sin teacht le trí phrionsabal bhunúsacha, lena náirítear ‘ní mór praghsanna a shocrú i ndáil le costais phróiseála agus seachadta poist isteach trasteorann’.

I nóta faisnéise 03/40 a foilsíodh an 4 Aibreán 2003, thuairisc ComReg nach raibh na ciallachais airgeadais do An Post inmharthana. Mura ndéanfaí iad a leigheas, bheadh éifeacht shuntasach acu ar chumas An Post a oibleagáid seirbhíse uilíche poist a bhaint amach mar Sholáthróir Seirbhíse Uilíche. Sna himthosca sin agus de réir Rialachán 10(2), d’iarr ComReg ar An Post go mbeadh a Chomhaontuithe Dleachtaí Teirminéil ag teacht lena oibleagáidí.

1 ODTR 02/94 Páipéar Comhairliúcháin - "Application by An Post to increase the price of International Outbound reserved Postal Services"

2 ODTR 02/111 Nóta Cinnidh & Freagra ar Chomhairliúchán: "Application by An Post to increase the price of International Outbound reserved postal services" D18/02

36


Comhairliúchán faoi Phostchóid

An 6 Samhain 2002 d’fhoilsigh an ODTR páipéar comhairliúcháin1 faoi oibleagáidí seirbhíse uilíche a phléigh roinnt saincheisteanna tábhachtacha a bhain le cearta tomhaltóirí laistigh den tSeirbhís Uilíoch Poist, cosúil le teacht ar sheirbhísí, praghsanna inacmhainne poist, ráthaíocht faoi sheachadadh laethúil, faisnéis faoina mbíonn le fáil a fhoilsiú, agus nósanna imeachta um ghearáin. Chuir an páipéar sin ceisteanna freisin faoin gcúis a bhfuil Éire ar cheann den dá thír san AE nach bhfuil córas Postchóid acu.

I rith an chomhairliúcháin d’fhógair An Post moltaí chun a iarraidh ar líonta tí a bhfuil cónaí orthu níos faide ná 10m isteach ó bhóthar poiblí glacadh le seachadtaí poist i mbosca poist cois bóthair arna sholáthar ag An Post, seachas chuig seoladh iarbhír an fhaighteora. Chruthaigh sé sin plé fairsing i measc an phobail.

Tugadh cuireadh do ComReg teacht os comhair Chomhchoiste Cumarsáide, Mara agus Acmhainní Nádúrtha an Oireachtais an 29 Eanáir 2003 chun plé a dhéanamh faoi mholtaí An Post chun a iarraidh ar líonta tí a bhfuil cónaí orthu níos faide ná 10m isteach ó bhóthar poiblí glacadh le seachadtaí poist i mbosca poist cois bóthair arna sholáthar ag An Post. Sa chur i láthair a rinne ComReg bhí cuntas achomair ar ról agus ar fheidhmeanna ComReg, mar aon le forléargas ar shaincheisteanna reatha poist. Lean seisiún ceisteanna agus freagraí an plé sin. Ba iad na príomhcheisteanna poist a pléadh ná stádas airgeadais An Post, an oibleagáid seirbhíse uilíche lena n-áirítear ceist na mboscaí litreach cois bóthair, an laghdú ar chaighdeán na seirbhíse, go háirithe i rith na Nollag 2002, méaduithe táillí agus REIMS, an córas réiteach idirnáisiúnta a bhí in úsáid ag oibritheoirí poist.

Fuarthas thart ar 1000 freagra ar an gcomhairliúchán, arb é sin an líon ba mhó freagraí a fuarthas ar aon chomhairliúchán a rinne ComReg / an ODTR. I mí na Bealtaine 2003 d’fhoilsigh ComReg a fhreagra2 agus d’eisigh sé Treoir do An Post faoi dhlús na bpointí rochtana ar an líonra poist agus amanna déanacha postála d’fhonn seachadadh náisiúnta lá arna mhárach a chinntiú. D’eisigh ComReg treoirlínte freisin le húsáid chun cód cleachtais a chur le chéile chun déileáil le gearáin ó úsáideoirí ag a mbeadh foráil ó chúiteamh/aisíocaíocht nó don dá cheann, agus d’eisigh sé cinneadh faoi sholáthar faisnéise faoin tSeirbhís Uilíoch d’úsáideoirí.

1 ODTR 02/95 "Regulation of Postal Services - Universal Service Obligation, Tariff Principles and Miscellaneous Issues"

2 ComReg D11/03 03/50 ‘Decision Notice & Response to Consultation - Postal Services - Universal Service Obligation, Tariff Principles and miscellaneous issues’

37


Gníomhaíochtaí Eile

Acmhainní Daonna

An Rannóg Acmhainní Daonna

Déanann an Rannóg Acmhainní Daonna straitéisí agus beartais acmhainní daonna den scoth a fhorbairt agus a chur i bhfeidhm, straitéisí agus beartais atá curtha le chéile chun an fheidhmíocht oibríochtúil a fheabhsú. Tá an Rannóg freagrach freisin as na feidhmeanna eagraíochtúla seo a leanas a bhainistiú:

  • córais faisnéise
  • saoráil faisnéise
  • saoráidí
Gradaim HRD

Aithníonn an Oifig gur príomhghné den rathúlacht leanúnach atá san fhorbairt acmhainní daonna agus nach féidir feidhmíocht den scoth a bhaint amach ach trí infheistíocht leanúnach a dhéanamh san fhoireann agus tiomantas a thabhairt dóibh. Bhí áthas orainn dá bhrí sin gur tugadh aitheantas dár gcórais agus dár mbeartais go seachtrach trí dhá mhórghradam Acmhainní Daonna a bhaint amach in 2003 - athnuachan a bheith déanta ar "Excellence Through People", caighdeán náisiúnta d’fhorbairt acmhainní daonna, agus gradam ó Institiúid Innealtóirí na hÉireann (IEI) as Forbairt Leanúnach Ghairmiúil. Déanann na gradaim ardcháiliúla sin ceiliúradh ar eagraíochtaí in Éirinn a léiríonn sárchleachtas agus tiomantas leanúnach d’fhorbairt acmhainní daonna.

Ard-Cheapacháin Bhainistíochta

D’fhógair an tAire Cumarsáide, Mara agus Acmhainní Nádúrtha bunú an Choimisiúin um Rialáil Cumarsáide (ComReg) an 1 Nollaig 2002. Ceapadh Etain Doyle ina céad-Chathaoirleach ar an gCoimisiún agus ceapadh John Doherty agus Isolde Goggin ina gCoimisinéirí freisin, rud a léirigh cothromaíocht idir scileanna agus taithí sna hearnálacha tráchtála, rialála agus poiblí.

Tá an Coimisiún, mar aon leis an gCoiste Beartas Bainistíochta (MPC), freagrach as bainistíocht straitéiseach agus oibríochtúil na heagraíochta. I rith na tréimhse atá faoi athbhreithniú, cheap ComReg duine de bhaill nua an MCP, David Gunning, ina Cheann Oibríochtaí Margaíochta.

Córais Faisnéise

Is é misean fheidhm córais faisnéise ComReg ná tacú leis an eagraíocht ag leibhéal eagraíochtúil; luailiú oirbheartaíochta a chur ar fáil i dtaca le córais faisnéise agus feidhmchláir MIS, agus ag an am céanna tionscnaimh straitéiseacha a chumasú de réir mar a éilítear. Chuir feidhm na gcóras faisnéise tús le raon leathan tionscadal i rith na bliana agus rinne an fheidhm sin éascaíocht dóibh lena n-áirítear lainseáil láithreán gréasáin nua ComReg, athbhreithniú ar athrú ainm eagraíochta ComReg, Sonraí Anailíse Margaidh Oibritheoirí a sheoladh isteach ar líne, Córas nua Airgeadais a roghnú agus saoráidí IT a chur ar fáil do chomhdhálacha ComReg. Ghlac Bainisteoir IS ComReg páirt freisin i gCoiste Idir- Rannach faoi Shlándáil Faisnéise agus Líonra.

Saoráil Faisnéise

Tacaíonn an Coimisiún go hiomlán le reachtaíocht FOI agus, i rith na tréimhse atá faoi athbhreithniú, rinneadh 45 iarraidh ar fhaisnéis faoin Acht um Shaoráil Faisnéise. Maidir leis an tionscadal bainistíochta taifead, atá ann chun malartú faisnéise a chothú agus rochtain agus slándáil a chur ar fáil don fhaisnéis a chruthaíonn, a úsáideann agus a stórálann an eagraíocht, rinneadh é a fhorbairt tuilleadh nuair a bunaíodh tréimhsí coinneála do thaifid a bhíonn á gcoinneáil ag an oifig.

Cumarsáid agus Foilseacháin

An tAonad Gnóthaí Pobail

Eisíonn ár nAonad Gnóthaí Poiblí preasráitis agus cuireann sé teachtaireachtaí agus ráitis in iúl do na meáin agus don phobal thar ceann ComReg. Bainistíonn an tAonad ár láithreán gréasáin freisin, eagraíonn sé comhdhálacha agus seimineáir agus foilsíonn sé an Tuarascáil Bhliantúil agus foilseacháin eile.

Comhdhálacha/Imeachtaí ar labhair pearsanra ComReg iontu

Faigheann ComReg cuireadh chun labhairt ag go leor seimineár agus comhdhálacha a bhíonn eagraithe ag an tionscal, an lucht gnó agus ag eagraíochtaí réigiúnacha agus idirnáisiúnta gach bliain. Is próiseas tábhachtach dá threo é sin lenar féidir le ComReg an lucht éisteachta a thabhairt cothrom le dáta faoin stádas rialála maidir le raon saincheisteanna agus ag an am céanna foghlaim faoi na nithe a bhíonn tábhachtach dóibh sin.

Tionólann ComReg Comhdháil Náisiúnta gach bliain faoi thopaic shonrach agus iarrann sé ar chainteoirí tábhachtacha ó chúlraí ábhartha a gcuid saineolais a roinnt le toscairí a bhíonn ann ar cuireadh. Cuireann na himeachtaí sin ardán cuí ar fáil chun faisnéis a roinnt, chun aiseolas a fháil agus chun plé a dhéanamh i measc gach lucht leasa sna hearnálacha rialála agus teicneolaíochta.

An 19 Meán Fómhair 2002 thionóil an ODTR a Chomhdháil Náisiúnta san Ospidéal Ríoga, Cill Mhaighneann, comhdháil dar teideal:

Dúshláin agus Deiseanna Rialála don Earnáil IT: Creat Nua AE, Peirspictíochtaí Nua Margaidh

Reáchtáladh an mhórchomhdháil sin chun scrúdú a dhéanamh ar an tionchar a bheadh ag Treoracha nua ón AE ar an earnáil IT in Éirinn ó mhí Iúil 2003 ar aghaidh. Athróidh na Treoracha go mór an bealach ina ndéantar an tionscal cumarsáide leictreonaí a rialáil in Éirinn.

Chuir an ODTR tuarascáil nua i láthair freisin faoi ‘Sheachadadh Leathanbhanda amach anseo in Éirinn’ a chuidigh le plé a chruthú faoi sholáthar agus seachadadh leathanbhanda in Éirinn.

38


Seimineár faoi ‘Úsáidí Gutháin Phóca do 3G’

I mí an Mheithimh 2003 thionóil ComReg seimineár faoi ‘Úsáidí Gutháin Phóca do 3G’. Chuir sé sin fóram ar fáil d’oibritheoirí, d’fhorbróirí feidhmchláir agus seirbhísí, agus do chomhtháthóirí córas teacht le chéile chun na deiseanna agus na dúshláin a bhain le hardchórais chumarsáide gutháin phóca a phlé. Chruthaigh an imeacht sin idirghníomhaíocht agus plé dearfach idir gach páirtí leasmhar. Fuair sé aiseolas dearfach freisin agus tá sé sin á úsáid chun leagan amach na gclár amach anseo a mhúnlú.

Foilseacháin do Thomhaltóirí

I mí Iúil 2002 foilsíodh MLOP (Measured Licensing Operators Performance) mar threoir do thomhaltóirí (02/66) agus ó mhí an Mheithimh 2003 foilsíodh i bhfoirm bileoige í (03/64). Ba chuid de Straitéis Chumarsáide ComReg é sin chun faisnéis ábhartha a chur ar fáil go forleathan ar bhealach a d’oirfeadh d’úsáideoirí.

Scaipeadh Treoracha do Thomhaltóirí faoi Réamhroghnúchán Iompróra agus Sruthaireacht Shoghluaiste go forleathan ag tús mhí an Mhárta 2003.

39


Gníomhaíochtaí Eile ar lean

Cáipéisí a Foilsíodh

I rith na bliana atá faoi athbhreithniú d’eisigh ComReg 144 cáipéis atá liostaithe sna haguisíní. Tá mionsonraí iomlána le fáil ar www.comreg.ie.

Comhairliúchán | 21
Freagraí ar chomhairliúchán | 9
Breith | 22
Cinnead | 2
Nóta Mioneolais | 5
Rialacháin | 7
Fógraí Faisnéise | 29
Tráchtaireacht ar an margadh | 4
Óráid | 6
Eile | 39
 | 144
Próiseas Comhairliúcháin

Ach comhairliúchán a dhéanamh leis an tionscal agus leis an bpobal tugtar deis dúinn bearta a sheachadadh go tráthúil chun freastal ar riachtanais an tomhaltóra. Ní cnuasach freagraí a fhaightear a bhíonn i mbreitheanna, áfach, agus ní bhíonn siad bunaithe ar a mbíonn le rá ag an líon is mó freagróirí faoi cheist áirithe. Déantar gach freagra a mheas go cúramach agus d’athraigh an Coimisiún an cur chuige a bhí á ghlacadh aige i leith saincheisteanna áirithe de bharr freagraí. Tar éis gach fachtóir a ghlacadh san áireamh, áfach, ní mór gur breith an Choimisiúin féin a bhíonn sa chinneadh deiridh, breith a dhéantar i bhfianaise na reachtaíochta agus ár ráitis mhisin.

Athchóiriú an Láithreáin Ghréasáin

Tar éis an t-ainm a athrú ón ODTR go ComReg faoin Acht um Rialáil Cumarsáide, 2002, rinneadh athchóiriú iomlán ar an láithreán gréasáin a bhíodh ag an ODTR chun láithreán gréasáin an Choimisiúin um Rialáil Cumarsáide a bhunú. Rinneadh an láithreán a uasghrádú agus a athghiniúint ina iomláine, rud a thugann rochtain níos éifeachtaí agus níos éasca d’úsáideoirí air. Sa láithreán nua bhí míreanna nua Direct Links agus What’s New a thug rochtain d’úsáideoirí ar an nuacht chothrom le dáta faoi gach imeacht, preasráiteas agus foilseachán a d’eisigh ComReg.

Gníomhaíochtaí Idirnáisiúnta

An tAontas Eorpach

An 29 Iúil 2002 glacadh le Cinneadh Choimisiún na hEorpa chun Grúpa Rialtóirí na hEorpa a bhunú do Sheirbhísí agus Líonraí Cumarsáide Leictreonaí1. Cruthaíonn an grúpa (ERG) struchtúr foirmiúil d’idirchaidreamh idir údaráis rialála náisiúnta agus Coimisiún na hEorpa, rud a chuidíonn le cur i bhfeidhm leanúnach an chreata nua reachtaíochta do sheirbhísí agus líonraí cumarsáide leictreonaí i ngach Ballstát. Is ann dó chun feidhmiú mar chomhlacht chomhairleach do mhachnamh, plé agus comhairle don Choimisiún agus is éard atá ann ná Cinn na n-údarás cuí rialála náisiúnta.

Ó bunaíodh é i mí an Mheithimh 2003, tháinig an grúpa le chéile ceithre bhabhta agus rinne sé comhairliúchán poiblí faoina chlár oibre i mí Dheireadh Fómhair 2002. Idir Eanáir agus Meitheamh 2003, ghlac an ERG le Páipéar Oibre a phléigh coincheap na cumhachta suntasaí margaidh sa chreat nua rialála. Clúdaíonn an cháipéis sin tacar critéar chun cumhacht shuntasach mhargaidh a mheas.

Thug an clár oibre aghaidh ar tháillí foirceanta gutháin phóca, obair ar Chomhsheasamh faoi Rochtain Ghiotánsrutha, agus roinnt saincheisteanna tomhaltóra lena n-áirítear ainmniú seirbhíse uilíche. Grúpaí oibre de chuid an Ghrúpa Neamhspleách Rialtóirí (IRG) a d’ullmhaigh gach páipéar. I mí an Mheithimh 2003 chuir an ERG tús le hobair ar chomhchur chuige ERG/CE faoi réitigh chuí sa chreat nua rialála. Leagfaidh an cháipéis sin amach comhthuairimí an ERG agus Coimisiún na hEorpa agus tá sé beartaithe cur chuige leanúnach agus comhaontaithe i leith chur i ngníomh na réiteach a thabhairt.

I dteannta oifigigh na Roinne Cumarsáide, Mara agus Acmhainní Nádúrtha, glacann ComReg páirt freisin i roinnt coistí comhairliúcháin an AE: an Coiste Cumarsáide; an Grúpa um Beartas an Speictrim Raidió; agus Coiste an Speictrim Raidió. Bunaíodh gach coiste sa bhreis ar an gcreat nua rialála do sheirbhísí agus líonraí cumarsáide leictreonaí a bheith glactha agus cuireann siad fóraim ar fáil do chomhairle agus do mhalartú faisnéise idir údaráis náisiúnta agus Coimisiún na hEorpa.

1 OJ L200 30.7.2002, p.38

40


An Grúpa Neamhspleách Rialtóirí

Bunaíodh an Grúpa Neamhspleách Rialtóirí (IRG) i 1997 mar ghrúpa neamhspleách údarás rialála náisiúnta agus é mar chuspóir leathan ach taithí a roinnt lena chéile agus tuairimí a nochtadh faoi shaincheisteanna a bhain leo ar fad. Tá ballraíocht den IRG oscailte d’údaráis rialála neamhspleácha i dtíortha na hEorpa a chuireann Treoracha Teileachumarsáide na hEorpa i bhfeidhm agus in 2003 tháinig méadú ar an mballraíocht sin go 29 nuair a tháinig NRAnna ó thíortha aontachais isteach san AE i mí na Bealtaine 2004 mar bhaill iomlána.

Fóram iomlán neamhspleách do rialtóirí neamhspleácha atá sa ghrúpa agus, cé go mbíonn ionchur ar grúpaí oibre an IRG i gcinntí a dhéantar laistigh de Ghrúpa Rialtóirí na hEorpa (ERG), cuireann an grúpa spás neamhspleách ar fáil do rialtóirí freisin chun tuairimí gairmiúla a roinnt lena chéile.

Sa tréimhse atá faoi athbhreithniú, dhírigh obair laistigh den IRG ar chreat nua rialála a chur i bhfeidhm, agus ar an bpróiseas a bhain le fógraíocht an mhargaidh. Laistigh de líonraí fosaitheach, thug an IRG aghaidh ar choinníollacha a bhain le soláthar línte léasaithe ag príomhoibritheoirí agus ar phrionsabail chomónta a fhorbairt agus cinneadh á dhéanamh rochtain ghiotánsrutha a shainordú. Laistigh de Líonraí Gutháin Phóca, chaith an IRG formhór a chuid ama ar cheist na dtáillí foirceanta gutháin phóca, rinne sé monatóireacht ar fhorbairtí san earnáil 3G, agus rinne sé tiomantas do ghníomh breise faoi shruthaireacht idirnáisiúnta. Rinneadh tuilleadh oibre faoi mhúnlú costais, agus comhaontaíodh Prionsabail Feidhmiúcháin agus Sárchleachtais (PIBS) maidir le cosc ar ghlaonna.

Fearacht Ghrúpa Rialtóirí na hEorpa, dhírigh an phríomhghníomhaíocht ar chomhchur chuige a aontú le Coimisiún na hEorpa faoi chur i bhfeidhm réiteach sa creat nua rialála, agus bunaíodh grúpa oibre speisialta IRG chun aghaidh a thabhairt ar an gceist sin.

Gníomhaíochtaí don Am Amach Romhainn
Clár don Am Amach Romhainn

Ceann de na dúshláin is mó atá le sárú ag ComReg ná a chinntiú go mbíonn a chuid gníomhaíochtaí rialála ábhartha agus tráthúil d’fhonn coinneáil suas leis an iliomad nuálaíochtaí tábhachtacha teicneolaíochta agus margaidh a tharlaíonn in earnáil na teileachumarsáide. Déanann ár gClár don Am Amach Romhainn monatóireacht ar na nuálaíochtaí sin agus déanann sé an tionchar a bheadh acu ar fhorbairt mhargadh teileachumarsáide na hÉireann a mheas. Déanann an Clár sin scrúdú freisin ar na saincheisteanna poitéinsiúla a bhíonn ag teach chun cinn sa chaoi is gur féidir linn measúnú agus pleanáil a dhéanamh faoin gcaoi ar chóir dár mbearta rialála forbairt agus fás sa todhchaí ag féachaint do chuidiú le hearnáil teileachumarsáide na hÉireann forbairt a dhéanamh. Mar shampla, rinneadh na forbairtí tapa atá ag tarlú i gcás Líonraí na Céad Ghlúine Eile, Guth thar Phrótacal Idirlín (VoIP) agus Cumarsáid Ultra-Leathanbhanda a réamhthomhas agus a mheas agus bíonn tionchar ag na measúnuithe sin ar chlár oibre ComReg agus bíonn siad ina bhfoinse eolais dó.

Painéal Stiúrtha an Chláir don Am Amach Romhainn

Cuireadh Painéal Stiúrtha de chomhairleoirí seachtracha ag leibhéal sinsearach le chéile chun cúnamh a thabhairt le treorú Cláir don Am Amach Romhainn agus chun cuidiú leis an gclár sin. Tagann an Painéal le chéile i dtimpeallacht ceardlainne trí huaire sa bhliain chun athbhreithniú a dhéanamh ar an obair a rinneadh faoin gClár, chun topaicí nua a mholadh chun aghaidh a thabhairt orthu, agus chun aird a tharraingt ar shaincheisteanna nua poitéinsiúla. Is í Isolde Goggin, Coimisinéir ComReg, a bhíonn ina Cathaoirleach ar na ceardlanna sin. Tionóladh an chéad chruinniú i mí na Bealtaine 2003.

Nótaí Eolais faoi Fhorbairtí Teicneolaíochta

Déileálann Nótaí Eolais an Chláir don Am Amach Romhainn le teicneolaíochtaí a bhíonn i mbéal forbartha agus le forbairtí gaolmhar a mheastar a imreoidh tionchar suntasach ar mhúnla agus ar threo an mhargaidh teileachumarsáide sa todhchaí. Cé go bpléann na Nótaí topaicí teicniúla casta ar uairibh, is é an aidhm a bhíonn leo ná léitheoirí, a bhfuil cur amach éigin acu ar theileachumarsáid ach nach bhfuil cúlra teicneolaíochta acu, b’fhéidir, a chur ar an eolas. Is é príomhchuspóir na Nótaí sin cuidiú le ComReg a chlár oibre a fhorbairt agus cinntí a bhfuil bonn maith eolais leo a dhéanamh. Bíonn ról níos leithne ach Nótaí Eolais áirithe, áfach, chun aird an phobail a tharraingt ar shaincheist, spéis a chothú agus, i gcásanna áirithe, infheistíocht a spreagadh i dteicneolaíochtaí nua nó i dteicneolaíochtaí a bhíonn i mbéal forbartha agus a chuideoidh le hearnáil na teileachumarsáide in Éirinn agus lenár gcuspóirí maidir le ‘praghas, rogha agus caighdeán’ a bhaint amach.

I rith na bliana, foilsíodh Nótaí Eolais faoi na topaicí seo a leanas:

  • Protacal Idirlín Leagan 6 (IPv6) (Iúil 2002; ODTR 02/63)
  • Teicneolaíocht Líne Síntiúsóra Dhigitigh Amach Anseo (DSL) (Eanáir 2003; ComReg 03/01)
  • Guth thar Phrótacal Idirlín (VoIP) (Feabhra 2003; ComReg 03/21)
  • Úsáidí Gutháin Phóca Amach Anseo (Meitheamh 2003; ComReg 03/60)

41


Oifig an Stiúrthóra um Rialáil Cumarsáide

Ráitis Airgeadais

Don tréimhse dar críoch 30 Samhain 2002

TUAIRISC ÓN STIÚRTHÓIR | 44
RÁITEAS FAOI FHREAGRACHTAÍ AN STIÚRTHÓRA | 45
TUAIRISC ÓN ARD-REACHTAIRE CUNTAS AGUS CISTE | 46
RÁITEAS FAOI BHEARTAIS CHUNTASAÍOCHTA | 47
CUNTAS IONCAIM AGUS CAITEACHAIS | 48
CLÁR COMHARDAITHE | 49
RÁITEAS FAOI SHREABHADH AIRGID | 50
NÓTAÍ A GHABHANN LEIS NA RÁITIS AIRGEADAIS | 51

Bhí an ODTR maoinithe ó tháillí ceadúnais, tobhach teileachumarsáide a ghearrtar ar fháltais teileachumarsáide agus tobhach a ghearrtar ar fháltas An Post. Gearrtar Táillí Ceadúnais do theileachumarsáid, do tharchur craoltóireachta agus d’úsáidí eile an speictrim raidió lena n-áirítear teileafónaíocht shoghluaiste agus naisc raidió. Íocann soláthróirí seirbhísí teileachumarsáide a bhíonn ceadúnaithe faoi Alt 11 den Acht Seirbhísí Poist agus Teileachumarsáide 1983 tobhach teileachumarsáid ar fháltas ábhartha. Áirítear air sin gach ceadúnaí teileafónaíochta ginearálta, bunúsaí agus soghluaiste. Gearrtar an tobhach poist i leith caiteachais ar rialáil phoist agus ina leith sin amháin, arb é a bhí ann sa tréimhse go dtí an 30 Samhain 2002 ná euro 417,000 san iomlán. euro 114,023,000 an t-ioncam a tuilleadh san iomlán agus euro 7,048,000 a caitheadh. euro 62,165 a bhí i dtuarastal an Stiúrthóra lena n-áirítear riaráistí agus ÁSPC an fhostóra. Tá mionsonraí iomlána tugtha sna Ráitis Airgeadais sna leathanaigh seo a leanas.

43


Tuairisc ón Stiúrthóir

Don tréimhse dar críoch 30 Samhain 2002

Cuireann sé áthas orm tuarascáil bhliantúil agus ráitis airgeadais iniúchta Oifig an Stiúrthóra um Rialáil Cumarsáide don tréimhse dar críoch an 30 Samhain 2002 a chur i láthair.

Tréimhse Airgeadais

Is éard atá sa tréimhse chuntasaíochta ná na cúig mhí go dtí an 30 Samhain 2002.

Príomhghníomhaíochtaí

Bunaíodh Oifig an Stiúrthóra um Rialáil Cumarsáide an 10 Márta 1997. Sonraíodh feidhmeanna an Stiúrthóra san Acht Teileachumarsáide (Forálacha Ilghnéitheacha), 1996. Baineann na feidhmeanna sin leis an tionscal teileachumarsáide a rialáil agus a cheadúnú lena n-áirítear tarchur craoltóireachta agus raidió. I mí Mheán Fómhair 2000, thosaigh an Oifig ar a bheith freagrach as seirbhísí poist a rialáil. Bhí an Oifig maoinithe ina hiomláine ó ioncam a fuarthas ó na tionscail chraoltóireachta, raidió, teileachumarsáide agus phoist. Rinneadh an Oifig a scor an 1 Nollaig 2002 agus aistríodh feidhmeanna an Stiúrthóra chuig an gCoimisiún um Rialáil Cumarsáide a bunaíodh an 1 Nollaig 2002, mar a fhoráiltear dó san Acht um Rialáil Cumarsáide, 2002.

Torthaí

Léiríonn na torthaí don bhliain nach ann d’aon bharrachas ná easnamh. Tá mionsonraí na dtorthaí airgeadais leagtha amach sna Ráitis Airgeadais agus sna nótaí a ghabhann leis na Ráitis Airgeadais.

Teicneolaíocht Faisnéise

Lean an Oifig uirthi ag déanamh infheistíochta i dteicneolaíocht agus i gcórais faisnéise, arb é a bhí mar thoradh air sin ná córais uasghrádaithe chuntasaíochta agus uirlisí breise bogearraí chun críche measúnú teicniúil.

Iniúchóirí agus Cuntais

Faoin Acht Teileachumarsáide (Forálacha Ilghnéitheacha), 1996, coinneoidh an Stiúrthóir gach cuntas cuí agus gnásúil ar airgead a fuair nó a chaith na Stiúrthóirí i gcibé formáid a fhaomhfaidh an tAire Cumarsáide, Mara agus Acmhainní Nádúrtha, le cead an Aire Airgeadais. Cuirfidh an Stiúrthóir cuntais i leith gach bliana faoi bhráid an Ard- Reachtaire Cuntas agus Ciste. Chomh luath agus is féidir i ndiaidh an iniúchta, éilítear ar an Stiúrthóir cóip de na cuntais sin mar aon le tuairisc iniúchta an Ard- Reachtaire Cuntas agus Ciste a chur faoi bhráid an Aire Cumarsáide, Mara agus Acmhainní Nádúrtha.

Gnóthas Leantach

Ba é an éifeacht a bhí le bunú an Choimisiúin um Rialáil Cumarsáide an 1 Nollaig 2002 ná Oifig an Stiúrthóra um Rialáil Cumarsáide a scor agus feidhmeanna an Stiúrthóra a aistriú chuig an gCoimisiún nua faon Acht um Rialáil Cumarsáide, 2002. Measann an Stiúrthóir (ball den Choimisiún anois) gur cuí na ráitis airgeadais a ullmhú ar ghnóthas leantach. Etain Doyle An Coimisiún um Rialáil Cumarsáide Iar- Stiúrthóir um Rialáil Cumarsáide, an 9 Feabhra 2004

Etain Doyle
An Coimisiún um Rialáil Cumarsáide Iar- Stiúrthóir um Rialáil Cumarsáide
9 Feabhra 2004

44


Ráiteas faoi Fhreagrachtaí an Stiúrthóra

Don tréimhse dar críoch 30 Samhain 2002

Éilíonn Alt 13 den Chéad sceideal leis an Acht Teileachumarsáide (Forálacha Ilghnéitheacha), 1996, ar an Stiúrthóir gach cuntas cuí agus gnásúil ar airgead a fuair nó a chaith sí a choinneáil i gcibé formáid a fhaomhfaidh an tAire Cumarsáide, Mara agus Acmhainní Nádúrtha, le cead an Aire Airgeadais. Agus na ráitis airgeadais á n-ullmhú aici, éilíodh ar an Stiúrthóir:

  • beartais oiriúnacha chuntasaíochta a roghnú agus iad a chur i bhfeidhm go leanúnach;
  • breithiúnais agus meastacháin a dhéanamh a bhí réasúnach agus ciallmhar;
  • caighdeáin infheidhmeacha chuntasaíochta a leanúint, faoi réir aon imeacht ábharthach uathu sin a nochtadh agus a mhíniú sna ráitis airgeadais;
  • na ráitis airgeadais a ullmhú ar bhonn gnóthais leantaigh ach amháin sa chás nár chuí glacadh leis go leanfaidh Oifig an Stiúrthóra um Rialáil Teileachumarsáide ar aghaidh a bheith ag feidhmiú.

Bhí an Stiúrthóir freagrach as leabhair chuí chuntais a choinneáil a nochtann le cruinneas réasúnach tráth ar bith stádas airgeadais na hOifige agus a chuireann ar a cumas a chinntiú go dtagann na ráitis airgeadais le ceanglais an Achta. Bhí sí freagrach freisin as sócmhainní na hOifige a chosaint agus dá bhrí sin as céimeanna réasúnacha a ghlacadh chun calaois agus neamhrialtachtaí eile a chosc agus a bhrath.

Etain Doyle
An Coimisiún um Rialáil Cumarsáide Iar- Stiúrthóir um Rialáil Cumarsáide
9 Feabhra 2004

45


Tuairisc an Ard- Reachtaire Cuntas agus Ciste

Le cur faoi bhráid Thithe an Oireachtais

Don tréimhse dar críoch 30 Samhain 2002

Rinne mé iniúchadh ar na ráitis airgeadais ar leathanaigh 47 go 55 faoin Acht Teileachumarsáide (Forálacha Ilghnéitheacha), 1996.

Freagrachtaí éagsúla an Stiúrthóra agus an Ard- Reachtaire Cuntas agus Ciste

Tá freagrachtaí cuntasaíochta an Stiúrthóra leagtha amach sa Ráiteas faoi Fhreagrachtaí an Stiúrthóra ar leathanach 45. Is é an fhreagracht atá orm ná tuairim neamhspleách a bhunú faoi na ráitis airgeadais a chuir an Stiúrthóir faoi mo bhráid, bunaithe ar an iniúchadh, agus tuairisc a dhéanamh fúthu.

Bunús leis an Tuairim Iniúchta

I bhfeidhmiú na feidhme atá agam mar Ard- Reachtaire Cuntas agus Ciste, rinne mé iniúchadh ar na ráitis airgeadais faoi réir na gcaighdeán iniúchóireachta a d'eisigh an Bord um Chleachtais Iniúchóireachta agus le tagairt do na comaoineacha speisialta a bhaineann le comhlachtaí Stáit maidir lena mbainistiú agus a bhfeidhmiú.

Áirítear ar iniúchadh scrúdú, ar bhonn tástála, ar fhianaise a bhaineann leis na méideanna agus na nochtaí sna ráitis airgeadais. Áirítear air freisin measúnú a dhéanamh ar na breithiúnais agus na meastacháin shuntasacha a rinneadh agus na ráitis airgeadais á n-ullmhú, agus cibé an bhfuil na beartais chuntasaíochta oiriúnach d'imthosca na hOifige, arna bhfeidhmiú go leanúnach agus arna nochtadh go leordhóthanach.

Rinne mé an t-iniúchadh a phleanáil agus a sheoladh chun an fhaisnéis agus na míniúcháin ar fad a mheas mé a bhí riachtanach a fháil chun go leor fianaise a bheith ar fáil dom d'fhonn dearbhú réasúnach a thabhairt do bhfuil na ráitis airgeadais saor ó mhíráiteas ábharthach cibé de bharr calaoise nó neamhrialtachta eile nó earráide. Agus mo thuairim á bunú agam, rinne mé measúnú ar leordhóthanacht chur i láthair na faisnéise sna ráitis airgeadais tríd is tríd.

Tuairim

I mo thuairim, choinnigh an Oifig leabhair chuí chuntais agus tugann an ráitis airgeadais, a thagann leo sin, léargas cruinn agus cothrom ar stádas gnóthaí Oifig an Stiúrthóra um Rialáil Teileachumarsáide amhail an 30 Samhain 2002 agus ar an hioncam agus caiteachas agus a sreabhadh airgid don tréimhse dar críoch sin.

John Purcell
An tArd- Reachtaire Cuntas agus Ciste
18 Márta 2004

46


Ráiteas faoi na Beartais Chuntasaíochta

Don tréimhse dar críoch 30 Samhain 2002

1. BUNÚ NA hOIFIGE

Bunaíodh Oifig an Stiúrthóra um Rialáil Cumarsáide an 10 Márta 1997. Tháinig feidhmeanna an Stiúrthóra i bhfeidhm an 30 Meitheamh 1997. Rinneadh an Oifig a scor an 1 Nollaig agus aistríodh a cuid feidhmeanna chuig an gCoimisiún um Rialáil Cumarsáide.

2. COINBHINSIÚN CUNTASAÍOCHTA

Ullmhaítear ráitis airgeadais na hOifige ar bonn fabhruithe ach amháin sna cásanna a luaitear thíos, faoi choinbhinsiún an chostais stairiúil, agus faoi réir cleachtais chuntasaíochta a nglactar leis go coiteann. Glactar le caighdeáin um thuairisciú airgeadais arna n-aithint ag comhlachtaí cuntasaíochta de réir mar a bhaineann le hábhar. Is é an t-aonad airgeadra ina gcuirtear na Ráitis Airgeadais i láthair ná Euro.

3. AITHEANTAS IONCAIM

Cuirtear ioncam ó cheadúnú Teileachumarsáide chun cuntais sa bhliain ina n-eisítear an ceadúnas.

Cuirtear ioncam ón tobhach riaracháin Teileachumarsáide chun cuntais thar an tréimhse lena mbaineann sé agus déantar aon bharrachas ar na costais chuí riaracháin, lena n-áirítear soláthairtí, a aisíoc.

Cuirtear ioncam ón tobhach riaracháin Poist chun cuntais thar an tréimhse lena mbaineann sé agus déantar aon bharrachas ar na costais chuí riaracháin, lena n-áirítear soláthairtí, a aisíoc.

Cuirtear ioncam ó cheadúnais Chábla, MMDS agus Chumarsáide Raidió chun cuntais thar an tréimhse lena mbaineann an ceadúnas.

Is ionann Ioncam speictrim agus ioncam ó tháillí a íocadh leis an Oifig as an gceart maidir leis an speictream raidió a úsáid. Cuirtear an t-ioncam sin chun cuntais sa tréimhse ina mbíonn sé dlite. Sa tréimhse go dtí mí na Samhna 2002 tháinig an t-ioncam ó tháillí tosaigh rochtana speictrim ó cheadúnais 3G a bheith eisithe. Éilíonn na ceadúnais sin go n-íocfar tráthchodanna breise den táille rochtana speictrim tar éis tréimhse moratorium.

Gearrtar Táillí Riaracháin orthu siúd a dhéanann iarratas ar cheadúnais 3G chun na costais a bhaineann leis na hiarratais ar cheadúnas sin a mheas. Cuirtear táillí riaracháin den chineál sin chun cuntais de réir mar a thabhaítear costais ghaolmhara riaracháin.

4. SÓCMHAINNÍ SEASTA AGUS DÍMHEAS

Luaitear sócmhainní seasta ag costas lúide dímheas carntha. Déantar dímheas a ríomh d'fhonn an costas a bhaineann le sócmhainní seasta a dhíscríobh ar bhonn líne dírí thar a saolré úsáideach measta ag na rátaí seo a leanas:

Trealamh teicniúil - 3 bliana
Trealamh ríomhaireachta - 3 bliana
Daingneáin, feistithe agus trealamh - 3 bliana
Mótarfheithiclí - 3 bliana

5. CÚLCHISTE CAIPITIL

Is éard atá sa chúlchiste caipitil ná cuntas neamhamúchta ar ioncam a úsáideadh chun sócmhainní seasta a cheannach.

6. AIRGEADRAÍ COIGRÍCHE

Déantar idirbhearta a rinneadh in airgeadraí coigríche a bhaineann le hioncam agus le costais a aistriú go Euro ag na rátaí malartaithe a bhíonn i bhfeidhm ar na dátaí ar a ndearnadh na hidirbhearta.

Déantar sócmhainní agus dliteanais airgeadais in airgeadraí coigríche a aistriú go Euro ag na rátaí malartaithe a bhíonn i bhfeidhm dáta an Chláir Chomhardaithe.

7. PINSIN

Fostaithe a earcaíodh go díreach agus roinnt státseirbhíseach a bhí sannta ag an Roinn Cumarsáide, Mara agus Acmhainní Nádúrtha a bhí mar fhoireann san Oifig. Bhí scéim phinsin i bhfeidhm d'fhostaithe lánaimseartha na hOifige. D'aisíoc an Oifig an Roinn as costais tuarastail agus phá a bhain le foireann na Roinne agus ina theannta sin d'íoc an Oifig ranníocaíocht i leith teidlíochtaí aoisliúntais. Bhí post ag an Stiúrthóir laistigh den Státseirbhís agus rinneadh foráil á socruithe pinsin ina conradh seirbhíse.

8. CÁNACHAS

Déantar foráil do chánachas maidir le hús taisce a fhaightear.

47


Cuntas Ioncaim agus Caiteachais

Don tréimhse dar críoch 30 Samhain 2002

 |  | 5 Míonna go Samhain 2002 | 12 Míonna go Meitheamh 2002
 | Nótaí | euro ’000 | euro '000
IONCAM |  |  |
Ceadúnais Teileachumarsáide |  | 33 | 48
Tobhach riaracháin Teileachumarsáide |  | 2,702 | 6,524
Tobhach riaracháin poist |  | 417 | 614
Tobhach riaracháin poist |  | 1,908 | 4,134
Ceadúnais chumarsáide raidió |  | 6,153 | 11,844
Ioncam ón speictream |  | 101,500 | -
Táillí riaracháin |  | - | 4,612
Ioncam eile | 1 | 1,310 | 1,047
IONCAM COMHLÁN |  | 114,023 | 28,823
Aistriú (chuig an)/ón gcúlchiste caipitil | 6 | 168 | (390)
GLAN- IONCAM |  | 114,191 | 28,433
CAITEACHAS |  |  |
Costais foirne agus eile | 2 | 3,185 | 6,206
Comhairle theicniúil |  | 2,038 | 6,847
Speansais dlí | 8 | 350 | (3,592)
Fógraíocht |  | 48 | 228
Speansais riaracháin |  | 482 | 960
Luach saothair iniúchóirí |  | 5 | 9
Speansais áitribh agus speansais ghaolmhara |  | 452 | 1,000
Dímheas |  | 231 | 568
Caillteanas a bhain le Diúscairt Trealamh Ríomhaireachta |  | - | 44
Síntiúis le heagraíochtaí idirnáisiúnta | 10 | 257 | 608
 |  | 7,048 | 12,878
BARRACHAS OIBRIÚCHÁIN |  | 107,143 | 15,555
Iníoctha le Lárchiste | 7 | (107,143) | (15,555)
BARRACHAS TUGTHA AR AGHAIDH |  | 0 | 0

Tá gach gnóthachan agus caillteanas léirithe sa chuntas ioncaim agus caiteachais thuas. Is dlúthchuid de na Ráitis Airgeadais seo an Ráiteas faoi Bheartais Chuntasaíochta, an Ráiteas faoi Shreabhadh Airgid agus Nótaí 1 go 15.

Etain Doyle
An Coimisiún um Rialáil Cumarsáide
An tIar- Stiúrthóir um Rialáil Teileachumarsáide

48


Clár Comhardaithe

amhail an 30 Samhain 2002

 |  | 30 Samhain 2002 | 30 Meitheamh 2002
 | Notes | euro ’000 | euro '000
SÓCMHAINNÍ SEASTA |  |  |
Sócmhainní Inláimhsithe | 3 | 824 | 992
SÓCMHAINNÍ REATHA |  |  |
Féichiúnaithe | 4 | 4,466 | 3,747
Airgead sa bhanc agus Infheistíochtaí Gearrthréimhseacha |  | 30,376 | 36,046
 |  | 34,842 | 39,793
CREIDIÚNAITHE: (méideanna a bheidh dlite laistigh de bhliain amháin) |  |  |
Creidiúnaithe | 5 | 34,842 | 39,793
GLANSÓCMHAINNÍ REATHA |  | 0 | 0
SÓCMHAINNÍ IOMLÁNA LÚIDE DLITEANAIS REATHA |  | 824 | 992
ARNA LÉIRIÚ AG |  |  |
Cúlchistí caipitil | 6 | 824 | 992

Is dlúthchuid de na Ráitis Airgeadais seo an Ráiteas faoi Bheartais Chuntasaíochta, an Ráiteas faoi Shreabhadh Airgid agus Nótaí 1 go 15.

Etain Doyle
An Coimisiún um Rialáil Cumarsáide
An tIar- Stiúrthóir um Rialáil Teileachumarsáide

49


Ráiteas faoi Shreabhadh Airgid

Don tréimhse dar críoch 30 Samhain 2002

 | 5 Míonna go Samhain 2002 | 12 Míonna go Meitheamh 2002
 | euro ’000 | euro '000
RÉITEACH AN BHARRACHAIS OIBRIÚCHÁIN LE |  |
GLAN- INSREABHADH AIRGID Ó GHNÍOMHAÍOCHTAÍ OIBRIÚCHÁIN |  |
Barrachas ar Ioncam agus Caiteachas | 0 | 0
Dímheas | 231 | 568
Caillteanas a bhain le Diúscairt Trealamh Ríomhaireachta | - | 44
Ús bainc | (1,308) | (832)
Aistriú cúlchiste chaipitil | (168) | 390
(Méadú) / Laghdú ar na Féichiúnaithe | (719) | 2,305
(Laghdú) / Méadú ar na Creidiúnaithe | (4,951) | 15,037
GLAN- INSREABHADH/(AS- SREABHADH) AIRGID Ó GHNÍOMHAÍOCHTAÍ OIBRIÚCHÁIN | (6,915) | 17,512
RÁITEAS FAOI SHREABHADH AIRGID |  |
Glan-insreabhadh/(as-sreabhadh) airgid ó ghníomhaíochtaí oibriúcháin | (6,915) | 17,512
Toradh ar infheistíocht |  |
- Ús bainc | 1,308 | 832
Caiteachas caipitiúil |  |
- ceannachán sócmhainní seasta | (63) | (1,007)
- diúscairt sócmhainní seasta | - | 5
Bainistíocht Acmhainní Leachtacha |  |
(Méadú) / Laghdú ar Thaiscí Gearrthréimhseacha | (4,724) | 371
Méadú / (Laghdú) ar Infheistíochtaí Gearrthréimhseacha | 10,054 | (17,481)
(LAGHDÚ) / MÉADÚ AR IARMHÉIDEANNA AIRGID | (340) | 232
GLAN-INSREABHADH AIRGID A RÉITEACH LE GLUAISEACHT GLANCHISTÍ
(Laghdú) / Méadú ar airgead sa tréimhse | (340) | 232
Méadú / (Laghdú) ar Thaiscí Gearrthréimhseacha | 4,724 | (371)
(Laghdú) / Méadú ar Infheistíochtaí Gearrthréimhseacha | (10,054) | 17,481
Athrú ar ghlanchistí | (5,670) | 17,342
Glanchistí tosaigh | 36,046 | 18,704
Glanchistí dúnta | 30,376 | 36,046

Is dlúthchuid de na Ráitis Airgeadais seo an Ráiteas faoi Bheartais Chuntasaíochta agus Nótaí 1 go 15.

Etain Doyle
An Coimisiún um Rialáil Cumarsáide
An tIar- Stiúrthóir um Rialáil Teileachumarsáide

50


Nótaí a ghabhann leis na Ráitis Airgeadais

Don tréimhse dar críoch 30 Samhain 2002

 | 5 Míonna go Samhain 2002 | 12 Míonna go Meitheamh 2002
 | euro ’000 | euro '000
1. IONCAM EILE
Ús bainc | 1,308 | 832
Eile | 2 | 215
 | 1,310 | 1,047
2. COSTAIS FOIRNE AGUS EILE
Costais fostaithe i rith na tréimhse: |  |
Párolla agus earcaíocht | 2,957 | 5,764
Taisteal agus Cothabháil | 228 | 442
 | 3,185 | 6,206
3. SÓCMHAINNÍ INLÁIMHSITHE
 | Trealamh Teicniúil | Ríomhairí | Daingneáin, Feistithe & Trealamh | Mótar- fheithiclí | Iomlán
 | euro '000 | euro '000 | euro '000 | euro '000 | euro '000
Costas: |  |  |  |  |
Amhail 1 Iúil 2002 | 289 | 1,355 | 555 | 53 | 2,252
Breiseáin | 22 | 35 | 6 | 0 | 63
Diúscairtí | 0 | 0 | 0 | 0 | 0
Amhail an 30 Samhain 2002 | 311 | 1,390 | 561 | 53 | 2,315
Dímheas Carntha::
Amhail 1 Iúil 2002 | 160 | 654 | 430 | 16 | 1,260
Muirear don tréimhse | 27 | 170 | 30 | 4 | 231
Diúscairtí | 0 | 0 | 0 | 0 | 0
Amhail an 30 Samhain 2002 | 187 | 824 | 460 | 20 | 1,491
Glanluach de réir na Leabhar:
30 Samhain 2002 | 124 | 566 | 101 | 33 | 824
30 Meitheamh 2002 | 129 | 701 | 125 | 37 | 992

51


Nótaí a ghabhann leis na Ráitis Airgeadais ar lean

Don tréimhse dar críoch 30 Samhain 2002

 | 30 Samhain 2002 | 30 Meitheamh 2002
 | euro ’000 | euro ’000
4. FÉICHIÚNAITHE |  |
Dlite laistigh de bhliain amháin: |  |
Ioncam ó cheadúnais Chábla agus MMDS | 705 | 604
Tobhach riaracháin Teileachumarsáide | 1,566 | 991
Tobhach riaracháin poist | 593 | 805
Ioncam ó cheadúnais raidió | 1,142 | 1,070
Aisíocaíochtaí agus speansais Inghnóthaithe | 460 | 277
 | 4,466 | 3,747
5. CREIDIÚNAITHE (méideanna a bheidh dlite laistigh de bhliain amháin)
Creidiúnaithe trádála | 519 | 1,159
Taiscí Inaisíoctha (féach nóta thíos) | 3,188 | 3,188
Creidiúnaithe eile | 1,111 | 1,111
ÍMAT/ÁSPC | 6 | 6
Cáin bhreisluacha | 25 | 253
Fabhruithe | 2,243 | 2,229
Ioncam iarchurtha (féach anailís thíos) | 5,679 | 5,067
Párolla | 873 | 780
Iníoctha le Lárchiste | 21,198 | 26,000
 | 34,842 | 39,793
(Nóta: Léiríonn Taiscí Inaisíoctha suimeanna a bhaineann le táillí riaracháin a aisíocfar le hiarratasóirí ar cheadúnais 3G)
Anailís ar Ioncam Iarchurtha |  |
Ioncam ó Cheadúnais Raidió | 5,043 | 5,054
Ceadúnais FWPMA / Ioncam ó Tháillí Riaracháin | 458 | 5
Eile | 178 | 8
 | 5,679 | 5,067
Sa chás go ndéantar ceadúnais a athnuachan do thréimhse a shíneann níos faide anonn ná deireadh na bliana airgeadais déantar céatadán den ioncam sin a iarchur chun freastal ar chaiteachas na bliana dar gcionn.
6. CÚLCHISTÍ CAIPITIL |  |
Iarmhéid tosaigh | 992 | 602
Aistriú ón gCuntas Ioncaim agus Caiteachais |  |
Ceannachán sócmhainní seasta | 63 | 1,007
Amúchadh ag teacht le dímheas sócmhainní seasta | (231) | (617)
Glanmhéid an Aistrithe | (168) | 390
 | 824 | 992

52


7. TRASÍOCAÍOCHT LEIS AN LÁRCHISTE

Faoin Acht Teileachumarsáide (Forálacha Ilghnéitheacha), 1996, féadfaidh an tAire Cumarsáide, Mara agus Acmhainní Nádúrtha a threorú don Stiúrthóir cibé suim a shonróidh sé nó sí a íoc leis an Lárchiste, arb ionann an tsuim sin agus a mhéid is a sháraíonn an tsuim chomhiomlán a fuair na Stiúrthóirí i ngach bliain airgeadais na costais chomhiomlána a tabhaíodh i leith riarachán na hOifige sa bhliain sin. Caitear le suimeanna den chineál sin mar dháileachán don bharrachas coinnithe a gineadh ó oibríochtaí. Níl aon chinneadh deiridh déanta fós don tréimhse ón 1 Iúil 2002 go dtí an 30 Samhain 2002. Meastar nach sáróidh aon chinneadh deiridh a dhéanfar euro 107,143,000. De bhrí go ndearnadh íocaíocht eatramhach euro 101,500,000 i mí na Samhna 2002 meastar nach rachaidh an méid a bheidh iníoctha níos mó ná euro 5,643,000.

8. SPEANSAIS DLÍ

Bhí baint ag an Oifig le roinnt imeachtaí dlí, ar bhain toradh éiginnte leo. Ba é beartas na hOifige gach caingean dlí a tógadh ina coinne, nó a gcaithfí a thógáil ina coinne, a chosaint go láidir i bhfeidhmiú a cumhachtaí reachtúla. Rinneadh foráil sna ráitis airgeadais i leith roinnt de na caingne dlí sin. Sa chás gur bronnadh costais ar an Oifig, rinneadh foráil d'aisghabháil na gcostas sin. I mbliana ba bheag caingean dlí a bhí ar siúl i gcoinne na hOifige ag deireadh na tréimhse agus dá bhrí sin measadh gur cuí an fhoráil dlí sin a fhágáil gan athrú. D'fhág sé sin muirear euro 350,000 a bhfuil cuntas air thíos.

 | 30 Samhain 2002 | 30 Meitheamh 2002
 | euro '000 | euro ’000
Foráil tosaigh amhail an1 Iúil 2002 | 246 | 4,352
Foráil dúnta amhail an30 Samhain 2002 | 50 | 246
Gluaiseacht san Fhoráil | (196) | (4,106)
Muirir eile (Glan ar Aisghabhálacha) | 546 | 514
Speansais dlí don tréimhse | 350 | (3,592)

9. ÁITREABH AGUS CÓIRÍOCHT

Tá an Oifig lonnaithe in áitreabh atá suite i gCúirt na Mainistreach, Irish Life Mall, Sráid na Mainistreach Íochtarach, Baile Átha Cliath 1. Tá an t-áitreabh ligthe ar cíos ó Oifig na nOibreacha Poiblí.

10. BALLRAÍOCHT LE hEAGRAÍOCHTAÍ TEILEACHUMARSÁIDE IDIRNÁISIÚNTA

Íocann an Roinn Cumarsáide, Mara agus Acmhainní Nádúrtha íocaíochtaí áirithe le hEagraíochtaí Teileachumarsáide Idirnáisiúnta as fáltais ón Tobhach Riaracháin. Áirítear 257,000 chun na críche sin sa mhuirear sa Chuntas Ioncaim agus Caiteachais.

11. RIARADH AN ORDAITHE UM THOBHACH TEILEACHUMARSÁIDE

Ba mhó na costais a thabhaíodh sa bhliain ná an tobhach a thuilleadh.

12. AN STIÚRTHÓIR AGUS AN FHOIREANN - NOCHTADH LEASANNA

Ba é beartas na hOifige an sárchleachtas a ghlacadh i leith nochtadh leasanna ag an Stiúrthóir agus ag an bhfoireann. Bhí treoracha eisithe ag an Stiúrthóir nár chóir don fhoireann scaireanna a bheith acu in aon chuideachta a bheadh faoi réir rialála ag an Oifig nó a bheadh ag déanamh iarratais ar a leithéid.

53


Nótaí a ghabhann leis na Ráitis Airgeadais ar lean

Don tréimhse dar críoch 30 Samhain 2002

13. PINSIN

Bhí scéim phinsin sochair shainithe á feidhmiú ag an Oifig, scéim a bhí maoinithe ag ranníocaíochtaí ó fhostaithe agus ón Oifig, rannaíochtaí a aistrítear chuig ciste ar leithligh a bhíonn á riaradh ag iontaobhaithe.

Tá an luacháil a úsáidtear do nochtaithe FRS 17 bunaithe ar an luacháil achtúireach is déanaí a rinneadh an 1 Eanáir 2002 agus a tugadh cothrom le dáta an 30 Samhain 2002 ag achtúire neamhspleách cáilithe chun ceanglais FRS 17 a ghlacadh san áireamh d'fhonn sócmhainní agus dliteanais na scéime amhail an 30 Samhain 2002 a mheas. Faoi réir na socruithe idirthréimhseacha a rinneadh do thabhairt isteach FRS 17 is mar nóta amháin a thugtar an fhaisnéis seo a leanas..

Is iad na toimhdí airgeadais a úsáidtear chun dliteanais na scéime a ríomh faoi FRS 17 ná:

 | 30 Samhain 2002 | 30 Meitheamh 2002
Ráta Lascaine | 5.50% | 5.75%
Ráta maidir le Méadú Measta Tuarastail | 4.25% | 4.25%
Ráta maidir le méadú ar Íocaíocht Phinsin | 3.25% | 3.25%
Boilsciú | 2.25% | 2.25%
Ba iad na sócmhainní sa scéim phinsin agus an ráta measta fáltais ná:
 | Fáltas measta 30 Samhain 2002 | Luach amhail an 30 Samhain 2002 | Fáltas measta 30 Meitheamh 2002 | Luach amhail an 30 Meitheamh 2002
 |  | euro ’000 |  | euro ’000
Cothromais | 8.00% | 515 | 8.50% | 408
Bannaí Úis Sheasta | 5.00% | 160 | 5.50% | 121
Maoin | 6.00% | 62 | 7.00% | 69
Airgead tirim | 2.50% | 542 | 3.00% | 277
Luach Iomlán Sócmhainní |  | 1,279 |  | 875
Luach Dliteanais Iarsheirbhísí |  | (1,305) |  | (1,025)
(Easnamh) sa scéim |  | (26) |  | (150)
Láithriú an Chláir Chomhardaithe
 | Luach amhail an 30 Samhain 2002 | Luach amhail an 30 Meitheamh 2002
 | euro ’000 | euro ’000
Glansócmhainní
Glansócmhainní gan (Dliteanas) Pinsean san áireamh | 824 | 992
(Dliteanas) Pinsean | (26) | (150)
Glansócmhainní agus (Dliteanas) Pinsean san áireamh | 798 | 842
Cúlchistí |  |
Cúlchistí Caipitil gan (Dliteanas) Pinsean san áireamh | 824 | 992
(Dliteanas) Pinsean | (26) | (150)
Cúlchistí Caipitil agus (Dliteanas) Pinsean san áireamh | 798 | 842

54


 13. PINSIN (ar lean)

Dá mbeadh FRS 17 curtha i bhfeidhm ar na bunráitis airgeadais, seo a leanas na méideanna a bheadh san áireamh sa Chuntas Ioncaim agus Caiteachais agus sa Ráiteas faoi Ghnóthachain agus Caillteanais Aitheanta:

 | 5 Míonna go 30 Samhain 2002
 | euro ’000
San áireamh i gcostais phárolla |
Costas Seirbhíse Reatha | 171
Costas Iarsheirbhíse | -
Muirear Iomlán Barrachais Oibriúcháin | 171
San áireamh i gCostais Airgeadais |
Fáltas measta ar Shócmhainní na Scéime Pinsin | 23
Ús ar dhliteanais na scéime pinsin | (27)
Glanchostais Airgeadais | (4)
San áireamh sa Ráiteas faoi Ghnóthachain agus Caillteanais Aitheanta |
Fáltas Iarbhír lúide fáltas measta ar shócmhainní | (53)
Gnóthachain agus caillteanais eispéiris ar dhliteanais scéime | (28)
Éifeacht na n-athruithe ar na toimhdí achtúireacha | (66)
(Caillteanas) Achtúireach aitheanta sa Ráiteas faoi Ghnóthachain agus Caillteanais Aitheanta Iomlána | (147)
 | 5 Míonna go 30 Samhain 2002
 | euro ’000
Gluaiseacht sa Bharrachas i rith na tréimhse |
(Easnamh) sa scéim ag tús na tréimhse | (150)
Gluaiseacht i rith na tréimhse: |
(Costas Seirbhíse Reatha) | (171)
Ranníocaíochtaí | 446
(Costas Iarsheirbhíses) | -
Glanchostais Airgeadais | (4)
(Caillteanas) Achtúireach | (147)
(Easnamh) sa scéim ag deireadh na tréimhse | (26)

14. DLITEANAIS THEAGMHASACHA

D'fhéadfadh dliteanais theagmhasacha teacht chun cinn i leith dlíthíochta a bhí ar siúl, tráth na ráiteas airgeadais seo, i gcoinne an Stiúrthóra. Tá foráil déanta do na costais a bhainfeadh le dlíthíocht den chineál sin. D'fhéadfadh dliteanais sa bhreis ar na cinn sin a ndéantar foráil dóibh sna ráitis airgeadais teacht chun cinn de bharr dlíthíochta den chineál sin ach i bhfianaise chineál an teagmhais níl sé indéanta meastachán a dhéanamh faoin tionchar airgeadais.

15. FAOMHADH NA RÁITEAS AIRGEADAIS

D'fhaomh Etain Doyle, Coimisinéir um Rialáil Cumarsáide, Iar- Stiúrthóir um Rialáil Cumarsáide, na ráitis airgeadais seo an 9 Feabhra 2004.

55


An Coimisiún um Rialáil Cumarsáide

Ráitis Airgeadais

Don tréimhse dar críoch 30 Meitheamh 2003

TUAIRISC ÓN gCATHAOIRLEACH | 58
RÁITEAS FAOI FHREAGRACHTAÍ AN CHOIMISIÚIN | 59
RÁITEAS FAOIN gCÓRAS RIALÚCHÁIN INMHEÁNAIGH AIRGEADAIS | 60
TUAIRISC ÓN ARD- REACHTAIRE CUNTAS AGUS CISTE | 61
RÁITEAS FAOI BHEARTAIS CHUNTASAÍOCHTA | 62
CUNTAS IONCAIM AGUS CAITEACHAIS | 63
CLÁR COMHARDAITHE | 64
RÁITEAS FAOI SHREABHADH AIRGID | 65
NÓTAÍ A GHABHANN LEIS NA RÁITIS AIRGEADAIS | 66

Bhí an Coimisiún maoinithe ó tháillí ceadúnais, tobhach teileachumarsáide a ghearrtar ar fháltais teileachumarsáide agus tobhach a ghearrtar ar fháltas An Post. Gearrtar Táillí Ceadúnais do theileachumarsáid, do tharchur craoltóireachta agus d'úsáidí eile an speictrim raidió lena n-áirítear teileafónaíocht shoghluaiste agus naisc raidió. Íocann soláthróirí seirbhísí teileachumarsáide a bhíonn ceadúnaithe faoi Alt 11 den Acht Seirbhísí Poist agus Teileachumarsáide 1983 tobhach teileachumarsáide ar fháltas ábhartha. Áirítear air sin gach ceadúnach teileafónaíochta ginearálta, bunúsaí agus soghluaiste. Gearrtar an tobhach poist i leith caiteachais ar rialáil phoist agus ina leith sin amháin, arb é a bhí ann sa tréimhse go dtí an 30 Meitheamh 2003 ná euro 483,000 san iomlán.

euro 17,602,000 an t-ioncam a tuilleadh san iomlán agus euro 13,338,000 a caitheadh. Tá tuarastail na gCoimisinéirí mar aon le mionsonraí iomlána faoi ioncam agus caiteachas tugtha sna Ráitis Airgeadais sna leathanaigh seo a leanas.

57


Tuairisc ón gCathaoirleach

Don tréimhse dar críoch 30 Meitheamh 2003

Cuireann sé áthas orm tuarascáil bhliantúil agus ráitis airgeadais iniúchta an Choimisiúin um Rialáil Cumarsáide don tréimhse dar críoch an 30 Meitheamh 2003 a chur i láthair.

Tréimhse Airgeadais

Is éard atá sa tréimhse chuntasaíochta ná na seacht mí ón 1 Nollaig 2002 go dtí an 30 Meitheamh 2002.

Príomhghníomhaíochtaí

Bunaíodh an Coimisiún um Rialáil Cumarsáide an 1 Nollaig 2002. Bhí feidhmeanna an Choimisiúin leagtha amach go sonrach san Acht um Rialáil Cumarsáide, 2002. Baineann na feidhmeanna sin leis an tionscal teileachumarsáide (lena n-áirítear tarchur craoltóireachta agus raidió) a rialáil agus a cheadúnú agus seirbhísí poist a rialáil. Bhí an Coimisiún maoinithe ina iomláine ó ioncam a fuarthas ó na tionscail chumarsáide leictreonaí agus phoist. Ba é an éifeacht a bhí le bunú an Choimisiúin ná Oifig an Stiúrthóra um Rialáil Cumarsáide a scor an 1 Nollaig 2002 agus feidhmeanna an Stiúrthóra a aistriú chuig an gCoimisiún um Rialáil Cumarsáide.

Torthaí

Léiríonn na torthaí nach ann d'aon bharrachas ná easnamh. Tá mionsonraí na dtorthaí airgeadais leagtha amach sna Ráitis Airgeadais agus sna nótaí a ghabhann leis na Ráitis Airgeadais.

Teicneolaíocht Faisnéise

Lean an Coimisiún air ag déanamh infheistíochta i dteicneolaíocht agus i gcórais faisnéise, arb é a bhí mar thoradh air sin ná córais uasghrádaithe chuntasaíochta agus uirlisí breise bogearraí chun críche measúnú teicniúil.

Iniúchóirí agus Cuntais

Faoin Acht um Rialáil Cumarsáide, 2002, coinneoidh an Coimisiún gach cuntas cuí agus gnásúil ar airgead a fuair nó a chaith sé i gcibé formáid a fhaomhfaidh an tAire Cumarsáide, Mara agus Acmhainní Nádúrtha, le cead an Aire Airgeadais. Cuirfidh an Coimisiún cuntais i leith gach bliana faoi bhráid an Ard- Reachtaire Cuntas agus Ciste. Laistigh de 42 lá tar éis na cuntais a bheith iniúchta, éilítear ar an gCoimisiún cóip de na cuntais sin mar aon le tuairisc iniúchta an Ard-Reachtaire Cuntas agus Ciste a chur faoi bhráid an Aire Cumarsáide, Mara agus Acmhainní Nádúrtha.

John Doherty
An Cathaoirleach
An Coimisiún um Rialáil Cumarsáide
21 Meitheamh 2004

58


Ráiteas faoi Fhreagrachtaí an Choimisiúin

Don tréimhse dar críoch 30 Meitheamh 2003

Faoi Alt 32 den Acht um Rialáil Cumarsáide, 2002, coinneoidh an Coimisiún gach cuntas cuí agus gnásúil ar airgead a fuair nó a chaith sé lena n-áirítear cuntas ioncaim agus caiteachais agus clár comhardaithe i gcibé formáid a fhaomhfaidh an tAire Cumarsáide, Mara agus Acmhainní Nádúrtha, le cead an Aire Airgeadais agus déanfaidh sé idirdhealú idir:
(a) a chuid feidhmeanna maidir le cumarsáid leictreonach
(b) a chuid feidhmeanna maidir le saincheisteanna poist.

Agus na ráitis airgeadais á n-ullmhú aici, éilítear ar an gCoimisiún

  • beartais oiriúnacha chuntasaíochta a roghnú agus iad a chur i bhfeidhm go leanúnach;
  • breithiúnais agus meastacháin a dhéanamh atá réasúnach agus ciallmhar;
  • caighdeáin infheidhmeacha chuntasaíochta a leanúint, faoi réir aon imeacht ábharthach uathu sin a nochtadh agus a mhíniú sna ráitis airgeadais;
  • na ráitis airgeadais a ullmhú ar bhonn gnóthais leantaigh ach amháin sa chás nár chuí glacadh leis go leanfaidh an Coimisiún um Rialáil Cumarsáide ar aghaidh a bheith ag feidhmiú.

Tá an Coimisiún freagrach as leabhair chuí chuntais a choinneáil a nochtann le cruinneas réasúnach tráth ar bith stádas airgeadais an Choimisiúin agus a chuireann ar chumas an Choimisiúin a chinntiú go dtagann na ráitis airgeadais le ceanglais an Achta. Tá an Coimisiún freagrach freisin as sócmhainní an Choimisiúin a chosaint agus dá bhrí sin as céimeanna réasúnacha a ghlacadh chun calaois agus neamhrialtachtaí eile a chosc agus a bhrath.

John Doherty
An Cathaoirleach
An Coimisiún um Rialáil Cumarsáide
21 Meitheamh 2004

59


Ráiteas maidir leis an gCóras Rialúcháin Inmheánaigh Airgeadais

Don tréimhse dar críoch 30 Meitheamh 2003

Thar ceann an Choimisiúin um Rialáil Cumarsáide (ComReg), admhaím an fhreagracht atá orm deimhin a dhéanamh de go ndéantar córas éifeachtúil rialúcháin inmheánaigh airgeadais a choimeád agus a fheidhmiú.

Ní féidir leis an gcóras urrús absalóideach a thabhairt ach urrús réasúnach go ndéantar sócmhainní a chosaint, idirbhearta a údarú agus a thaifeadadh i gceart, agus go ndéantar earráidí nó neamhrialtachtaí ábhartha a chosc nó go dtabharfaí iad faoi deara in achar tráthúil ama.

Príomhnósanna Imeachta Rialúcháin

Tá céimeanna glactha ag an gCoimisiún chun timpeallacht chuí rialúcháin a chinntiú trí

  • freagrachtaí bainistíochta a shainmhíniú go soiléir;
  • nósanna imeachta foirmiúla a bhunú chun laigí suntasacha rialúcháin a thuairisciú agus gníomh ceartúcháin cuí a chinntiú.
Tá próisis bunaithe ag an gCoimisiún chun rioscaí gnó a aithint agus a mheas trí
  • cineálacha, méid agus tionchar airgeadais na rioscaí a bhíonn le sárú ag an gcomhlacht lena n-áirítear méid agus catagóirí a mheasann sé a bheith inghlactha a aithint;
  • an dóchúlacht a bhaineann le rioscaí aitheanta tarlú arís a mheas;
  • cumas an chomhlachta chun rioscaí a tharlaíonn a bhainistiú agus a mhaolú, a aithint;
  • na costais a bhaineann le rialúcháin áirithe a fheidhmiú a mheas i gcomparáid leis an tairbhe a bhaineann leo.
Tá an córas rialúcháin inmheánaigh bunaithe ar chreat faisnéise bainistíochta rialta, nósanna imeachta riaracháin lena n-áirítear scaradh dualgas, agus córas tarmligthe agus cuntasachta. Áirítear air go háirithe:
  • córas cuimsitheach buiséadúcháin ag a bhfuil buiséad bliantúil a ndéanann an Coimisiún athbhreithniú agus aontú air;
  • athbhreithnithe rialta ag an gCoimisiún ar thuarascálacha airgeadais tréimhsiúla agus bliantúla a léiríonn an fheidhmíocht airgeadais i gcoinne meastachán;
  • spriocanna a leagan síos chun an fheidhmíocht airgeadais agus eile a thomhas;
  • treoirlínte rialúcháin soiléire faoi infheistíocht chaipitiúil;
  • smachta foirmiúla bainistíochta tionscadail.

Maidir le monatóireacht agus athbhreithniú an Choimisiúin ar éifeachtacht an chórais rialúcháin inmheánaigh airgeadais, tarraingíonn sé ar obair na mbainisteoirí feidhmiúcháin laistigh de ComReg a bhfuil an fhreagracht orthu as an gcreat rialúcháin airgeadais a fhorbairt agus a bhainistiú, agus ar ráitis a dhéanann tArd- Reachtaire Cuntas agus Ciste sa litir bhainistíochta agus i dtuairiscí eile dá chuid.

Athbhreithniú Bliantúil ar Rialúcháin

Cé nach ndearnadh aon athbhreithniú ar an gcóras rialúcháin inmheánaigh airgeadais sa tréimhse go dtí an 30 Meitheamh 2003, is é tuairim an Choimisiúin ná go bhfuil córas éifeachtach rialúcháin inmheánaigh airgeadais i bhfeidhm laistigh den Choimisiún. Tá gnólacht iniúchóirí seachtracha ceaptha ag an gCoimisiún chun athbhreithniú a dhéanamh ar éifeachtacht an chórais rialúcháin inmheánaigh airgeadais atá ann don bhliain dar críoch an 30 Meitheamh 2004.

John Doherty
An Cathaoirleach
An Coimisiún um Rialáil Cumarsáide
21 Meitheamh 2004

60


Tuairisc an Ard- Reachtaire Cuntas agus Ciste

Le cur faoi bhráid Thithe an Oireachtais

Don tréimhse dar críoch 30 Meitheamh 2003

Rinne mé iniúchadh ar na ráitis airgeadais ar leathanaigh 62 go 71 faoin Acht um Rialáil Cumarsáide, 2002.

Freagrachtaí éagsúla Bhaill an Choimisiúin agus an Ard- Reachtaire Cuntas agus Ciste

Tá freagrachtaí cuntasaíochta Bhaill an Choimisiúin leagtha amach ar leathanach 59. Is é an fhreagracht atá orm ná tuairim neamhspleách a bhunú faoi na ráitis airgeadais a chuir an Coimisiún faoi mo bhráid, bunaithe ar an iniúchadh, agus tuairisc a dhéanamh fúthu.

Déanaim athbhreithniú a léiríonn an ráiteas faoin gcóras rialúcháin inmheánaigh airgeadais ar leathanach 60 an Coimisiún a bheith ag comhlíonadh treoirlínte infheidhmeacha maidir le rialachas corparáide agus déanaim tuairisc faoi aon ásc ábharthach nach dtarlaíonn a leithéid, nó má bhíonn an ráiteas míthreorach nó nach dtagann sé le faisnéis eile a bhíonn ar m'eolas ón iniúchadh a rinne mé ar na ráitis airgeadais.

Bunús leis an Tuairim Iniúchta

I bhfeidhmiú na feidhme atá agam mar Ard- Reachtaire Cuntas agus Ciste, rinne mé iniúchadh ar na ráitis airgeadais faoi réir na gcaighdeán iniúchóireachta a d'eisigh an Bord um Chleachtais Iniúchóireachta agus le tagairt do na comaoineacha speisialta a bhaineann le comhlachtaí Stáit maidir lena mbainistiú agus a bhfeidhmiú.

Áirítear ar iniúchadh scrúdú, ar bhonn tástála, ar fhianaise a bhaineann leis na méideanna agus na nochtaí sna ráitis airgeadais. Áirítear air freisin measúnú a dhéanamh ar na breithiúnais agus na meastacháin shuntasacha a rinneadh agus na ráitis airgeadais á n-ullmhú, agus cibé an bhfuil na beartais chuntasaíochta oiriúnach d'imthosca an Choimisiúin, arna bhfeidhmiú go leanúnach agus arna nochtadh go leordhóthanach.

Rinne mé an t-iniúchadh a phleanáil agus a sheoladh chun an fhaisnéis agus na míniúcháin ar fad a mheas mé a bhí riachtanach a fháil chun go leor fianaise a bheith ar fáil dom d'fhonn dearbhú réasúnach a thabhairt go bhfuil na ráitis airgeadais saor ó mhíráiteas ábharthach cibé de bharr calaoise nó neamhrialtachta eile nó earráide. Agus mo thuairim á mbunú agam, rinne mé measúnú ar leordhóthanacht chur i láthair na faisnéise sna ráitis airgeadais tríd is tríd.

Tuairim

I mo thuairim, choinnigh an Coimisiún leabhair chuí chuntais agus tugann na ráitis airgeadais, a thagann leo sin, léargas cruinn agus cothrom ar stádas gnóthaí an Choimisiúin um Rialáil Cumarsáide amhail an 30 Meitheamh 2003 agus ar an ioncam agus caiteachas agus a shreabhadh airgid don tréimhse dar críoch sin.

John Purcell
An tArd- Reachtaire Cuntas agus Ciste
30 Meitheamh 2004

61


Ráiteas faoi Bheartais Chuntasaíochta

Don tréimhse dar críoch 30 Meitheamh 2003

1. BUNÚ AN CHOIMISIÚIN

Bunaíodh an Coimisiún um Rialáil Cumarsáide an 1 Nollaig 2002. Ba é an éifeacht a bhí le bunú an Choimisiúin ná Oifig an Stiúrthóra um Rialáil Cumarsáide (ODTR) a scor an 1 Nollaig 2002 agus aistríodh sócmhainní agus dliteanais (a bhfuil cuntas orthu i Nóta 17 thíos) an ODTR chuig an gCoimisiún ar an dáta sin. Aistríodh feidhmeanna an Stiúrthóra chuig an gCoimisiún um Rialáil Cumarsáide freisin an 1 Nollaig 2002.

2. COINBHINSIÚN CUNTASAÍOCHTA

Ullmhaítear ráitis airgeadais an Choimisiúin, atá leagtha amach san fhormáid a cheadaíonn an tAire Cumarsáide, Mara agus Acmhainní Nádúrtha le cead an Aire Airgeadais, ar bhonn fabhruithe ach amháin sna cásanna a luaitear thíos, faoi choinbhinsiún an chostais stairiúil, agus faoi réir cleachtais chuntasaíochta a nglactar leis go coiteann. Glactar le caighdeáin um thuairisciú airgeadais arna n-aithint ag comhlachtaí cuntasaíochta de réir mar a bhaineann le hábhar. Is é an t-aonad airgeadra ina gcuirtear na Ráitis Airgeadais i láthair ná Euro.

3. AITHEANTAS IONCAIM

Cuirtear ioncam ó cheadúnú Teileachumarsáide chun cuntais sa bhliain ina n-eisítear an ceadúnas.

Cuirtear ioncam ón tobhach riaracháin Teileachumarsáide chun cuntais thar an tréimhse lena mbaineann sé agus déantar aon bharrachas ar na costais chuí riaracháin, lena n-áirítear soláthairtí, a aisíoc.

Cuirtear ioncam ón tobhach riaracháin Poist chun cuntais thar an tréimhse lena mbaineann sé agus déantar aon bharrachas ar na costais chuí riaracháin, lena n-áirítear soláthairtí, a aisíoc. Cuirtear ioncam ó cheadúnais Chábla, MMDS agus Chumarsáide Raidió chun cuntais thar an tréimhse lena mbaineann an ceadúnas.

4. SÓCMHAINNÍ SEASTA AGUS DÍMHEAS

Luaitear sócmhainní seasta ag costas lúide dímheas carntha. Déantar dímheas a ríomh d'fhonn an costas a bhaineann le sócmhainní seasta a dhíscríobh ar bhonn líne dírí thar a saolré úsáideach measta ag na rátaí seo a leanas:
Trealamh teicniúil - 3 bliana
Trealamh ríomhaireachta - 3 bliana
Daingneáin, feistithe agus trealamh - 3 bliana
Mótarfheithiclí - 3 bliana

5. CÚLCHISTE CAIPITIL

Is éard atá sa chúlchiste caipitil ná cuntas neamhamúchta ar ioncam a úsáideadh chun sócmhainní seasta a cheannach.

6. AIRGEADRAÍ COIGRÍCHE

Déantar idirbhearta a rinneadh in airgeadraí coigríche a bhaineann le hioncam agus le costais a aistriú go Euro ag na rátaí malartaithe a bhíonn i bhfeidhm ar na dátaí ar ar ndearnadh na hidirbhearta.

Déantar sócmhainní agus dliteanais airgeadais in airgeadraí coigríche a aistriú go Euro ag na rátaí malartaithe a bhíonn i bhfeidhm dáta an Chláir Chomhardaithe.

7. PINSIN

Fostaithe a earcaíodh go díreach agus roinnt státseirbhíseach a bhí sannta ag an Roinn Cumarsáide, Mara agus Acmhainní Nádúrtha a bhí mar fhoireann ag an gCoimisiún. Bhí scéim phinsin i bhfeidhm d'fhostaithe lánaimseartha an Choimisiúin. D'aisíoc an Coimisiún an Roinn as costais tuarastail agus phá a bhain le foireann na Roinne agus ina theannta sin d'íoc an Oifig ranníocaíocht i leith teidlíochtaí aoisliúntais.

Luaitear na costais a bhaineann le pinsin a chur ar fáil d'fhostaithe sa chuntas ioncaim agus caiteachais ar bhonn córasach thar shaolré seirbhíse na bhfostaithe sin i gcomhréir lena gcostais mheasta párolla inphinsin. Déantar na costais rialta phinsin sin a ríomh trí thagairt a dhéanamh dá luachálacha achtúireacha. Sa mhéid is nach dtagann costais phinsin le ranníocaíochtaí airgid sa scéim phinsin, déantar foráil nó aisíocaíocht a aithint sa chlár comhardaithe.

8. CÁNACHAS

Déantar foráil do chánachas maidir le hús taisce a fhaightear.

62


Cuntas Ioncaim agus Caiteachais

Don tréimhse dar críoch 30 Meitheamh 2003

 |  | 7 mí go Meitheamh 2003
 | Nótaí | euro ’000
IONCAM |  |
Ceadúnais Teileachumarsáide |  | 18
Tobhach riaracháin Teileachumarsáide |  | 4,563
Tobhach riaracháin poist |  | 483
Ceadúnais Chábla agus MMDS |  | 2,727
Ceadúnais chumarsáide raidió |  | 9,355
Ioncam eile | 1 | 456
IONCAM COMHLÁN |  | 17,602
Aistriú ón gcúlchiste caipitil | 6 | 261
GLAN-IONCAM |  | 17,863
CAITEACHAS |  |
Costais foirne agus eile | 2 | 4,754
Comhairle theicniúil |  | 4,498
Speansais dlí | 8 | 1,009
Fógraíocht |  | 58
Speansais riaracháin |  | 1,698
Luach saothair iniúchóirí |  | 7
Speansais áitribh agus speansais ghaolmhara |  | 639
Dímheas |  | 315
Síntiúis le heagraíochtaí idirnáisiúnta | 10 | 360
 |  | 13,338
BARRACHAS OIBRIÚCHÁIN |  | 4,525
Iníoctha le Lárchiste | 7 | (4,525)
BARRACHAS TUGTHA AR AGHAIDH |  | 0

Tá gach gnóthachan agus caillteanas léirithe sa chuntas ioncaim agus caiteachais thuas. Is dlúthchuid de na Ráitis Airgeadais seo an Ráiteas faoi Bheartais Chuntasaíochta, an Ráiteas faoi Shreabhadh Airgid agus Nótaí 1 go 18.

John Doherty
An Cathaoirleach
An Coimisiún um Rialáil Cumarsáide

63


Clár Comhardaithe

amhail an 30 Meitheamh 2003

 |  | 30 Meitheamh 2003
 | Nótaí | euro '000
SÓCMHAINNÍ SEASTA |  |
Sócmhainní Inláimhsithe | 3 | 563
SÓCMHAINNÍ REATHA |  |
Féichiúnaithe | 4 | 3,881
Airgead sa bhanc agus Infheistíochtaí Gearrthréimhseacha |  | 34,616
 |  | 38,497
CREIDIÚNAITHE:: (méideanna a bheidh dlite laistigh de bhliain amháin) |  |
Creidiúnaithe | 5 | 38,497
GLANSÓCMHAINNÍ REATHA |  | 0
SÓCMHAINNÍ IOMLÁNA LÚIDE DLITEANAIS REATHA |  | 563
ARNA LÉIRIÚ AG |  |
Cúlchistí caipitil | 6 | 563

Is dlúthchuid de na Ráitis Airgeadais seo an Ráiteas faoi Bheartais Chuntasaíochta, an Ráiteas faoi Shreabhadh Airgid agus Nótaí 1 go 18.

John Doherty
An Cathaoirleach
An Coimisiún um Rialáil Cumarsáide

64


Ráiteas faoi Shreabhadh Airgid

Don tréimhse dar críoch 30 Meitheamh 2003

 |  | 7 mí go Meitheamh 2003
 | Nótaí | euro ’000
RÉITEACH AN BHARRACHAIS OIBRIÚCHÁIN LE GLAN-INSREABHADH AIRGID Ó GHNÍOMHAÍOCHTAÍ OIBRIÚCHÁIN |  |
Barrachas ar Ioncam agus Caiteachas |  | 0
Dímheas |  | 315
Ús bainc |  | (448)
Aistriú cúlchiste chaipitil |  | (261)
Laghdú ar Fhéichiúnaithe |  | 585
Méadú ar Chreidiúnaithe |  | 3,655
GLAN- INSREABHADH AIRGID Ó GHNÍOMHAÍOCHTAÍ OIBRIÚCHÁIN |  | 3,846
RÁITEAS FAOI SHREABHADH AIRGID |  |
Glan-insreabhadh airgid ó ghníomhaíochtaí oibriúcháin |  | 3,846
Toradh ar infheistíocht |  |
- Ús bainc |  | 448
Caiteachas caipitiúil |  |
- ceannachán sócmhainní seasta |  | (54)
- diúscairt sócmhainní seasta |  | -
Bainistíocht Acmhainní Leachtacha |  |
Laghdú ar Thaiscí Gearrthréimhseacha |  | 2,897
Méadú ar Infheistíochtaí Gearrthréimhseacha |  | (8,398)
(LAGHDÚ) AR IARMHÉIDEANNA AIRGID |  | (1,261)
GLAN- INSREABHADH AIRGID A RÉITEACH LE GLUAISEACHT GLANCHISTÍ |  |
(Laghdú) ar airgead sa tréimhse |  | (1,261)
(Laghdú) ar Thaiscí Gearrthréimhseacha |  | (2,897)
Méadú ar Infheistíochtaí Gearrthréimhseachas |  | 8,398
Athrú ar ghlanchistí |  | 4,240
Glanchistí tosaigh (Méid a fuarthas ar aistriú |  |
fheidhmeanna ón ODTR) |  | 30,376
Glanchistí dúnta |  | 34,616

Is dlúthchuid de na Ráitis Airgeadais seo an Ráiteas faoi Bheartais Chuntasaíochta agus Nótaí 1 go 18.

John Doherty
An Cathaoirleach
An Coimisiún um Rialáil Cumarsáide

65


Nótaí a ghabhann leis na Ráitis Airgeadais

Don tréimhse dar críoch 30 Meitheamh 2003

 | 7 mí go Meitheamh 2003
 | euro ’000
1. IONCAM EILE
Ús bainc | 448
Eile | 8
 | 456
2. COSTAIS FOIRNE AGUS EILE
Costais fostaithe i rith na tréimhse: |
Párolla agus earcaíocht | 4,506
Taisteal agus Cothabháil | 248
 | 4,754
3. SÓCMHAINNÍ INLÁIMHSITHE
 | Trealamh Teicniúil | Ríomhairí | Daingneáin, Feistithe & Trealamh | Mótar- fheithiclí | Iomlán
 | euro '000 | euro '000 | euro '000 | euro '000 | euro '000
Costas:: |  |  |  |  |
Amhail an 1 Nollaig 2002* | 311 | 1,390 | 561 | 53 | 2,315
Breiseáin | 4 | 32 | 18 | 0 | 54
Diúscairtí | 0 | 0 | 0 | 0 | 0
Amhail an 30 Meitheamh 2003 | 315 | 1,422 | 579 | 53 | 2,369
Dímheas Carntha:: |  |  |  |  |
Amhail an 1 Nollaig 2002* | 187 | 824 | 460 | 20 | 1,491
Muirear don tréimhse | 40 | 230 | 39 | 6 | 315
Diúscairtí | 0 | 0 | 0 | 0 | 0
Amhail an 30 Meitheamh 2003 | 227 | 1,054 | 499 | 26 | 1,806
Glanluach de réir na Leabhar: |  |  |  |  |
30 Meitheamh 2003 | 88 | 368 | 80 | 27 | 563
An 1 Nollaig 2002* | 124 | 566 | 101 | 33 | 824

* léiríonn sócmhainní a aistríodh ón ODTR

66


 | 30 Meitheamh 2003
 | euro '000
4. FÉICHIÚNAITHE |
Dlite laistigh de bhliain amháin: |
Ioncam ó cheadúnais Chábla agus MMDS | 583
Tobhach riaracháin Teileachumarsáide | 2,077
Tobhach riaracháin poist | 208
Ioncam ó cheadúnais raidió | 489
Aisíocaíochtaí agus speansais Inghnóthaithe | 524
 | 3,881
Tá na Féichiúnaithe luaite tar éis foráil a bheith déanta do neamh-inghnóthú a dhéanamh ar fhiacha sonracha euro 903,000. Tá an fhoráil sin san áireamh ar speansais Riaracháin.
5. CREIDIÚNAITHE (méideanna a bheidh dlite laistigh de bhliain amháin) |
Creidiúnaithe trádála | 1,767
Creidiúnaithe eile | 419
ÍMAT/ÁSPC | 6
Cáin bhreisluacha | 212
Fabhruithe | 4,102
Ioncam iarchurtha (féach anailís thíos) | 5,438
Párolla | 830
Iníoctha le Lárchiste | 25,723
 | 38,497
Anailís ar Ioncam Iarchurtha |
Ioncam ó cheadúnais raidió | 5,434
Ceadúnais FWPMA / Ioncam ó Tháillí Riaracháin | 0
Eile | 4
 | 5,438

Sa chás go ndéantar ceadúnais a athnuachan do thréimhse a shíneann níos faide anonn ná deireadh na bliana airgeadais déantar céatadán den ioncam sin a iarchur chun freastal ar chaiteachas na bliana dar gcionn.

67


Nótaí a ghabhann leis na Ráitis Airgeadais ar lean

Don tréimhse dar críoch 30 Meitheamh 2003

 | 30 Meitheamh 2003
 | euro '000
6. CÚLCHISTÍ CAIPITIL |
Iarmhéid tosaigh | 824
Aistriú (chuig) an gCuntas Ioncaim agus Caiteachais: |
Ceannachán sócmhainní seasta | 54
Amúchadh ag teacht le dímheas sócmhainní seasta | (315)
Glanmhéid an Aistrithe | (261)
 | 563

7. TRASÍOCAÍOCHT LEIS AN LÁRCHISTE

Faoin Acht um Rialáil Cumarsáide, 2002, féadfaidh an tAire Cumarsáide, Mara agus Acmhainní Nádúrtha a threorú don Choimisiún cibé suim a shonróidh sé nó sí a íoc leis an Státchiste, arb ionann an tsuim sin agus a mhéid is a sháraíonn an tsuim chomhiomlán a fuair an Coimisiún i ngach bliain airgeadais na costais chomhiomlána a tabhaíodh i leith riarachán a oifige sa bhliain sin. Caitear le suimeanna den chineál sin mar dháileachán don bharrachas coinnithe a ginneadh ó oibríochtaí. Níl aon chinneadh deiridh déanta fós don tréimhse ón 1 Nollaig 2002 go dtí an 30 Meitheamh 2003. Meastar nach sáróidh aon chinneadh deiridh a dhéanfar

8. SPEANSAIS DLÍ

Bhí baint ag an gCoimisiún le roinnt imeachtaí dlí, ar bhain toradh éiginnte leo. Ba é beartas an Choimisiúin gach caingean dlí a tógadh ina choinne, nó a gcaithfí a thógaint ina choinne, a chosaint go láidir i bhfeidhmiú a cumhachtaí reachtúla. Rinneadh foráil sna ráitis airgeadais i leith roinnt de na caingne dlí sin. Sa chás gur bronnadh costais ar an gCoimisiún, rinneadh foráil d’aisghabháil na gcostas sin. I mbliain ba bheag caingean dlí a bhí ar siúl i gcoinne an Choimisiúin ag deireadh na tréimhse agus dá bhrí sin measadh gur cuí an fhoráil dlí sin a fhágáil gan athrú. D’fhág sé sin muirear euro 1,009,000 a bhfuil cuntas air thíos.

 | 2003
 | euro '000
Foráil tosaigh amhail an 1 Nollaig 2002 | 50
Foráil dúnta amhail an 30 Meitheamh 2003 | 515
Gluaiseacht san Fhoráil | 465
Muirir eile (Glan ar Aisghabhálacha) | 544
Speansais dlí don tréimhse | 1,009

9. ÁITREABH AGUS CÓIRÍOCHT

Tá an Coimisiún lonnaithe in áitreabh atá suite i gCúirt na Mainistreach, Irish Life Mall, Sráid na Mainistreach Íochtarach, Baile Átha Cliath 1. Tá an t-áitreabh ligthe ar cíos ó Oifig na nOibreacha Poiblí.

10. BALLRAÍOCHT LE hEAGRAÍOCHTAÍ TEILEACHUMARSÁIDE IDIRNÁISIÚNTA

Íocann an Roinn Cumarsáide, Mara agus Acmhainní Nádúrtha íocaíochtaí áirithe le hEagraíochtaí Teileachumarsáide Idirnáisiúnta as fáltais ón Tobhach Riaracháin. Áirítear euro 360,000 chun na críche sin sa mhuirear sa Chuntas Ioncaim agus Caiteachais.

11. COIMISINÉIRÍ AGUS AN FHOIREANN - NOCHTADH LEASANNA

Ba é beartas an Choimisiúin an sárchleachtas a ghlacadh i leith nochtadh leasanna ag na Coimisinéirí agus ag an bhfoireann. Bhí treoracha eisithe ag an gCathaoirleach nár chóir don fhoireann scaireanna a bheith acu in aon chuideachta a bheadh faoi réir rialála ag an gCoimisiún nó a bheadh ag déanamh iarratais ar a leithéid.

68


12. RIARADH AN ORDAITHE UM THOBHACH TEILEACHUMARSÁIDE |  |
Ba mhó na costais a tabhaíodh sa tréimhse ná an tobhach a thuilleadh mar a léirítear thíos |  |
 |  | euro '000
Tobhach Ioncaim |  | 4,563
Caiteachas |  |
Costais foirne agus eile | 1,838 |
Comhairle theicniúil | 2,376 |
Forchostais | 1,513 |
 |  | 5,727
(Easnamh) |  | (1,164)
13. RIARADH AN ORDAITHE UM THOBHACH TEILEACHUMARSÁIDE |  |
Ba mhó na costais a tabhaíodh sa tréimhse ná an tobhach a thuilleadh mar a léirítear thíos |  |
 |  | euro '000
Tobhach Ioncaim |  | 483
Caiteachas |  |
Costais foirne agus eile | 215 |
Comhairle theicniúil | 123 |
Forchostais | 145 |
 |  | 483
(Easnamh) |  | -
14. TUARASTAIL NA gCOIMISINÉIRÍ |
Seo a leanas tuarastail na gCoimisinéirí lena n-áirítear riaráistí agus ÁSPC an fhostóra:: |
 | euro '000
E.Doyle | 96
J.Doherty | 73
I.Goggin | 73

69


Nótaí a ghabhann leis na Ráitis Airgeadais ar lean

Don tréimhse dar críoch 30 Meitheamh 2003

15. PINSIN

Bhí scéim phinsin sochair shainithe á feidhmiú ag an gCoimisiún (an ODTR i dtosach báire), scéim a bhí maoinithe ag ranníocaíochtaí ó fhostaithe agus ón gCoimisiún, rannaíochtaí a aistrítear chuig ciste ar leithligh a bhíonn á riaradh ag iontaobhaithe.

Tá an luacháil a úsáidtear do nochtaithe FRS 17 bunaithe ar an luacháil achtúireach is déanaí a rinneadh an 1 Eanáir 2001 agus a tugadh cothrom le dáta an 30 Meitheamh 2003 ag achtúire neamhspleách cáilithe chun ceanglais FRS 17 a ghlacadh san áireamh d'fhonn sócmhainní agus dliteanais na scéime amhail an 30 Meitheamh 2002 a mheas. Faoi réir na socruithe idirthréimhseacha a rinneadh do thabhairt isteach FRS 17 is mar nóta amháin a thugtar an fhaisnéis seo a leanas.

Is iad na toimhdí airgeadais a úsáidtear chun dliteanais na scéime a ríomh faoi FRS 17 ná:

 | 30 Meitheamh 2003
Ráta Lascaine | 5.25%
Ráta maidir le Méadú Measta Tuarastail | 4.25%
Ráta maidir le méadú ar Íocaíocht Phinsin | 3.25%
Boilsciú | 2.25%

Ba iad na sócmhainní sa scéim phinsin agus an ráta measta fáltais ná:

 | Fáltas measta 30 Meitheamh 2003 | Luach amhail an 30 Meitheamh 2003
 |  | euro '000
Cothromais | 7.75% | 1,050
Bannaí Úis Sheasta | 4.75% | 306
Maoin | 5.75% | 149
Airgead | 2.25% | 220
Luach Iomlán Sócmhainní |  | 1,725
Luach Dliteanais Iarsheirbhísí |  | (1,868)
(Easnamh) / Barrachas sa scéim |  | (143)

Láithriú an Chláir Chomhardaithe

 | Luach amhail an 30 Meitheamh 2003
 | euro '000
Glansócmhainní |
Glansócmhainní gan (Dliteanas) Pinsean san áireamh / Asset | 563
Sócmhainn / (Dliteanas) Pinsin | (143)
Glansócmhainní agus Sócmhainn / (Dliteanas) Pinsin san áireamh | 420
Cúlchistí |
Cúlchistí Caipitil gan (Dliteanas) Pinsean san áireamh / Asset | 563
Sócmhainn / (Dliteanas) Pinsin | (143)
Cúlchistí Caipitil agus Sócmhainn / (Dliteanas) Pinsin san áireamh | 420

Dá mbeadh FRS 17 curtha i bhfeidhm ar na bunráitis airgeadais, seo a leanas na méideanna a bheadh san áireamh sa Chuntas Ioncaim agus Caiteachais agus sa Ráiteas faoi Ghnóthachain agus Caillteanais Aitheanta:

70


 15. PINSIN (ar lean)
 | 7 Míonna go Meitheamh 2003
 | euro ’000
San áireamh i gcostais phárolla |
Costas Seirbhíse Reatha | 202
Costas Iarsheirbhíse | -
Muirear Iomlán Barrachais Oibriúcháin | 202
San áireamh i gCostais Airgeadais |
Fáltas measta ar Shócmhainní na Scéime Pinsin | 59
Ús ar dhliteanais na scéime pinsin | (47)
Glanchostais Airgeadais | 12
San áireamh sa Ráiteas faoi Ghnóthachain agus Caillteanais Aitheanta |
Fáltas Iarbhír lúide fáltas measta ar shócmhainní | (46)
Gnóthachain agus caillteanais eispéiris ar dhliteanais scéime | (118)
Éifeacht na n-athruithe ar na toimhdí achtúireacha | (94)
(Caillteanas) Achtúireach aitheanta sa Ráiteas faoi Ghnóthachain agus Caillteanais Aitheanta Iomlána | (258)
Gluaiseacht sa Bharrachas i rith na bliana |
(Easnamh) sa scéim ag tús na tréimhse | (26)
Gluaiseacht i rith na tréimhse: |
(Costas Seirbhíse Reatha) | (202)
Ranníocaíochtaí | 331
(Costas Iarsheirbhíses) | -
Glanchostais Airgeadais | 12
(Caillteanas) Achtúireach | (258)
(Easnamh) sa scéim ag deireadh na tréimhse | (143)

16. DLITEANAIS THEAGMHASACHA

D'fhéadfadh dliteanais theagmhasacha teacht chun cinn i leith dlíthíochta a bhí ar siúl, tráth na ráiteas airgeadais seo, i gcoinne an Choimisiúin. Tá foráil déanta do na costais a bhainfeadh le dlíthíocht den chineál sin. D'fhéadfadh dliteanais sa bhreis ar na cinn sin a ndéantar foráil dóibh sna ráitis airgeadais teacht chun cinn de bharr dlíthíochta den chineál sin ach i bhfianaise chineál an teagmhais níl sé indéanta meastachán a dhéanamh faoin tionchar airgeadais.

17. MÉIDEANNA A AISTRÍODH CHUIG AN gCOIMISIÚN

Bunaíodh an Coimisiún um Rialáil Cumarsáide an 1 Nollaig 2002. Ba iad seo a leanas na sócmhainní agus na dliteanais a aistríodh chuig an gCoimisiún ón ODTR an 1 Nollaig 2002:

 | euro ’000
Sócmhainní Seasta | 824
Sócmhainní Reatha | 34,842
Creidiúnaithe (méideanna dlite laistigh de bhliain amháin) | (34,842)
Cúlchistí | 824

18. FAOMHADH NA RÁITEAS AIRGEADAIS

D'fhaomh John Doherty, An Cathaoirleach, An Coimisiún um Rialáil Cumarsáide na ráitis airgeadais seo an 21 Meitheamh 2004.

71


Aguisín A:

Liosta Ceadúnaithe amhail Meitheamh 2003

Ceadúnaithe Ginearálta

Access Telecom (Ireland) Ltd.

Bord Gais Eireann

BT Global Networks Limited

Budget Telecommunications Ltd.

Cable & Wireless Services

Chorus Communications Ltd.

Colt Telecom Ireland Ltd.

Conduit Enterprises Ltd.

CVC Acquisition Company

Dome Telecom Ltd.

Eircom Ltd.

Energis Holding Ltd.

Esat Inland Ltd.

Esat Net Ltd.

Esat Telecommunications Ltd.

Global Crossing Ireland Ltd.

Infonet Broadband Services Corporation

Netherlands LDMI Telecommunications

of Ireland Ltd.

NTL Communications (Ireland) Ltd.

O2 Communications (Ireland) Ltd.

Ocean Communications Ltd.

Opera Telecom (Ire) Ltd.

Sigma Telecom Limited

SM Communications Ltd.

Smart Telecom Limited

Swiftcall Centre Ltd.

Talkshop Ltd.

TCSI Ltd.

Tele2 Telecommunications Services Ltd.

Teleglobe Ireland Ltd.

Transaction Network Services Ltd.

Vartec Telecom (UK) Ltd.

Viatel (I) Ltd.

Vodafone Ireland Ltd.

WorldCom Telecommunications Ireland Ltd.

Yac Limited 		Ceadúnaithe Bunúsacha

Airspeed Communications Ltd.

Alord Holdings Ltd

Amocom Technologies Ltd.

Aramiska BV

AT & T Global Network Services Ireland Ltd

Berney Crossan & Sons Ltd. t/a Crossan Cable

Broadband Communications Ltd

Broadband Partners (Ireland) Ltd

Broighter Networks Ltd

Callidus Telecom Europe Ltd.

Cargo Community Systems Ltd. t/a Icarus E.com

Casey Cablevision Ltd.

Cinergi Telecom Ltd.

Digiweb Limited

EGN BV

Equant Network Systems Ltd.

ESB Telecoms Ltd.

European Access Providers Ltd.

Flag Telecom (Ireland) Ltd.

Global Voice Networks Ltd.

Greenbeam Networks Ltd.

Irish Broadband Internet Services Ltd.

Irish Wisp Consultants Ltd. t/a Irish Wisp

Last Mile Ltd. t/a Last Mile Broadband

Level 3 Communications Ltd.

Network-i-Ltd. trading as Networ- i(Ireland) Ltd.

Onecall Ltd.

Radianz Connect Services

Rillbank Ltd t/a/ Direct Dial Telecom

Skynet Telecom Ltd

Solutions By Netsource Ltd. t/a Netsource

Sprintlink Ireland Limited

Swisscom Eurospot Uk Ltd.

Timas Ltd. t/a Galileo Ireland and Minerva

Managed IP Networks

Web-Sat Ltd 		Ceadúnaithe GSM Soghluaiste

Meteor Mobile Communications Ltd

O2 Communications (Ireland) Ltd.

Vodafone Ireland Ltd.

Ceadúnaithe 3G Soghluaiste

Hutchison 3G Ireland Ltd

O2 Communications (Ireland) Ltd.

Vodafone Ireland Ltd.

73


Aguisín A: ar lean

Ceadúnaithe amhail Meitheamh 2003

RINNEADH NA CEADÚNAIS SEO A LEANAS A EISIÚINT I RITH NA BLIANA:

Ceadúnais Bhunúsacha:
Airspeed Communications Ltd.
Amocon Technologies Ltd.
Aramiska BV
Digiweb Limited
eNasc Eireann Teoranta (e-net) (granted but surrendered)
Greenbeam Networks Ltd.
Irish WISP Consultant s Ltd. t/a Irish Wisp
Last Mile Ltd.
Network-i-Ltd
Onecall Ltd.
Swisscom Eurospot UK Ltd. (formerly known as Megabeam Network Ltd)

Ceadúnais Ghinearálta:
Dome Telecom Limited
Opera Telecom
Talkshop Limited

CEADÚNAIS A CÚLGHAIRMEADH I RITH NA TRÉIMHSE

Ceadúnais Bhunúsacha:
Axis Communications Ltd.
iDirect Inc.
Indigo Services Ltd.
IXnet UK Ltd.
Kokomo Telecom Limited
KPNQwest Carrier Services B.V
KPNQwest Network Ireland Ltd. (formerly known as GTS Network Ireland Ltd.)
Lake Communications Systems Ltd.
Sonic Telecom Ltd
Tarwin Trading Ltd. t/a Beam Solutions
Tele Media International Ltd
Torc Telecom
Universal Access Ireland Limited
Vestobrigde Ltd. trades as Next Telecom
Waterland Technologies

Ceadúnais Ghinearálta:
Alphyra Group Public Ltd.
Genesis Internet Service Provider Limited
IDT Dutch Holdings BV (IDT Europe BV Ltd)
Interoute Ireland Ltd.
IXC Communications Services Europe
LCN Ireland Ltd., L.L.C
Mastercall International Ltd.
National Transcommunications Ltd, ntl (UK) Group Inc.
Primetec UK Ltd.
Primus Telecommunications Ltd.
RSL Communications (Ireland) Ltd.
Savvis Europe B.V.
Société Internationale de Télécommunications Aéronautiques (SITA EQUANT JV)
Startec Global Communications (UK)

74


Aguisín B:

Cáipéisí a eisíodh ó mhí Iúil 2002 go mí an Mheithimh 2003

03/73 Feidhmiú Tionscail maidir le Táillí Rochtana Íocghutháin

03/72 An Margadh Leathanbhanda in Éirinn -Cur i láthair d'fhochoiste ICT an Chomhchoiste Oireachtais um Chumarsáide, Mara agus Acmhainní Nádúrtha an 24 Meitheamh 2003

03/71 Modheolaíochtaí Costála agus Scagadh Cuntasaíochta do Ghutháin Phóca -na Chéadchéimeanna eile tar éis Comhairliúcháin

03/70 Úsáid agus Forbairt na Seirbhísí Raidióchumarsáide sna Bandaí 2500 - 2690MHz

03/69 Páipéar Comhairliúcháin -Nósanna Imeachta um Dhíospóidí a Réiteach

03/68 Creat na Todhchaí do Rialáil Seirbhíse Uilíche i Soláthar Seirbhísí Teileafónaíochta d'Úsáideoirí i Margadh Teilachumarsáide na hÉireann

03/67d Tuairisc Ráithiúil an Mhargaidh -Suirbhé ar Chumarsáid Leathanbhanda agus Sonraí

03/67d Tuairisc Ráithiúil an Mhargaidh -Suirbhé Idirlín

03/67b Athbhreithniú Ráithiúil Meitheamh 2003 -Tuarascáil Príomhshonraí

03/67a Tráchtaireacht Ráithiúil ar an Margadh Meitheamh 2003

03/66 Fógra Faisnéise -An Chomhdháil Dhomhanda Raidióchumarsáide, An Ghinéiv, An Eilvéis, ón 9 Meitheamh go dtí an 4 Iúil 2003

03/65R2 Moltaí An Post maidir le praghas seirbhísí intíre 2003 a mhéadú

03/64c Sainmhínithe chun Feidhmíocht Oibritheora Cheadúnaithe a thomhas L3.2

03/64b Feidhmíocht Oibritheora Teileafónaíochta Fosaithí -torthaí SMP go OLO, Iúil go Nollaig 2002

03/64a Feidhmíocht Oibritheora Teileafónaíochta Fosaithí -torthaí mionsonraithe Gnó agus cónaithe, Iúil go Nollaig 2002

03/64b Feidhmíocht Oibritheora Teileafónaíochta Fosaithí -treoir chomparáideach do thomhaltóirí, Iúil go Nollaig 2002

03/63 Coinbhéirseacht Teicneolaíochtaí Fosaithí agus Soghluaiste ag Leathnú Rochtain Leathanbhanda laistigh den Raidióspeictream Ceadúnaithe GSM

03/62 Rialáil Amach Anseo Seirbhísí agus Líonraí Cumarsáide Leictreonaí - Teidlíocht d'Idirnascthach faoin Treoir Rochtana 2002/19/CE

03/61 Rialáil Amach Anseo Seirbhísí agus Líonraí Cumarsáide Leictreonaí - Socruithe d'Údarúcháin Ghinearálta

03/60 Úsáid Líonraí Soghluaiste Amach Anseo -Nóta Faisnéise

03/59 Ráiteas Straitéise (2003- 2005)

03/58 Caighdeán Seirbhíse An Post : post Intíre Aon Phíosa, Ráithe 1, Eanáir go Márta 2003

03/57 Fógra Cinnidh faoi Shásraí Táillí d'Idirnascthacht Fhosaitheach - Fógra Cinnidh D14/03

03/56 Praghasteorainn ar eircom 2002: Ráiteas faoi chomhlíonadh de réir Telecommunication Tariff Regulation (Modification) Order,1999 (Ionstraim Reachtúil Uimh. 438 de 1999) - Fógra Cinnidh D13/03

03/55R Díchuachadh an Lúib Logánta :Athbhreithniú ar Tháillí - Fógra Cinnidh D12/03

03/54R Athbhreithniú ar Scéim Uimhríochta na Seirbhísí Ardráta - Freagra ar Chomhairliúchán

03/53 Iniúchadh ar chomhlíonadh le teorainneacha astaithe do radaíocht neamhianúcháin

03/52 Caint a thug Etain Doyle, Cathaoirleach an Choimisiúin um Rialáil Cumarsáide, d'Institiúid Innealtóirí Leictreachais na hÉireann

03/51 Fógra Faisnéise: Rátaí Eatramhacha do Sheirbhísí NTC ón 1 Aibreán 2003

03/50 Seirbhísí Poist - Oibleagáid Seirbhíse Uilíche, Prionsabail Taraife agus saincheisteanna ilghnéitheacha : Treoracha do An Post faoi Rialacháin na gComhphobal Eorpach (Seirbhísí Poist) 2002, I.R. Uimh. 616 de 2002 - Fógra Cinnidh D11/03

03/49 Cóid Aistrithe Uimhreacha: Rátaí Deiridh Coinneála a bheidh i bhfeidhm ar NCTanna ón 1 Nollaig 1999 go dtí an 31 Márta 2002 - Fógra Cinnidh D10/03

03/48 Scéim na nÚsáideoirí Leochaileacha

03/47 Táirgí Aon Bhille CPS a chur i ngníomh Cíos Líne Mórdhíola agus Athbhillí Gníomhaireachta: Amchlár a thabhairt cothrom le dáta agus na Tuairiscí Táirge a Chríochnú - Nóta Cinnidh D9/03

03/46 Rialáil Amach Anseo Seirbhísí agus Líonraí Cumarsáide Leictreonaí - Táillí d'Údarúcháin agus Cearta Úsáide

03/45 Caint a thug Etain Doyle, Cathaoirleach an Choimisiúin um Rialáil Cumarsáide do Chumann Lucht Tráchtála Dhún Dealgan an 29 Aibreán 2003

03/44 Athbhreithniú ar Réamhroghnúchán Iompróra (CPS) i Margadh na hÉireann

03/43R Foirm iarratais agus nótaí do cheadúnas raidió d'aon duine a bhí ag iarraidh raidió a úsáid ag na Cluichí Oilimpeacha Speisialta.

03/42 Stáisiúin Bhunáite Rochtana Gan Sreanga 5.8GHz a Chlárú

03/41 Ráiteas Straitéise (2003- 2005)

03/40 Fógra Faisnéise: Comhaontuithe Dleachtaí Teirminéil

03/39 Rialáil Amach Anseo Seirbhísí agus Líonraí Cumarsáide Leictreonaí - Cearta Úsáide do Mhinicíochtaí Raidió

03/38 Rátaí Idirnascthachta in Earnáil na Teileachumarsáide in Éirinn: Rátaí Eatramhacha le bheith i bhfeidhm ón 1 Aibreán 2003 - Fógra Cinnidh D8/03

03/37 Athbhreithniú ar Tháillí do Dhíchuachadh an Lúib Logánta - Fógra Cinnidh D7/03

03/36 ENUM: Teacht ar Sheirbhísí Custaiméirí Iolracha Trí Uimhreacha Gutháin

03/35 Foirm Iarratais le haghaidh Ceadúnas Limistéir Áitúil do Rochtain ar Chóras Fosaitheach Gan Sreanga (FWALA)

03/34 Treoirlínte d'Iarratasóirí ar Cheadúnais do Rochtain ar Chóras Fosaitheach Gan Sreanga (FWA)

75


Aguisín B: ar lean

Cáipéisí a eisíodh ó mhí Iúil 2002 go mí an Mheithimh 2003

03/33 Caint a thug an Coimisiún um Rialáil Cumarsáide ag Coiste an Oireachtais um Ghnóthaí Ealaíon, Spóirt, Pobail, Tuaithe agus Gaeltachta an 19 Márta 2003

03/32R Glaoch ar Léiriú Leasanna -Ceadúnais Logánta 3.5 GHz do Leathanbhanda Gan Sreanga

03/31 Rialáil Amach Anseo Seirbhísí agus Líonraí Cumarsáide Leictreonaí - Nósanna Imeachta Comhairliúcháin ComReg

03/30 Cinneadh maidir le Ceadúnas Cúngbhanda FWPMA de chuid eircom Ltd a leasú

03/67d Tuairisc Ráithiúil an Mhargaidh - Suirbhé ar Chraoltóireacht, margadh na dtithe cónaithe

03/29d Tuairisc Ráithiúil an Mhargaidh - Suirbhé Idirlín

03/29c Tuairisc Ráithiúil an Mhargaidh - Suirbhé ar Theileachumarsáid, margadh na dtithe cónaithe

03/29b Margadh Cumarsáide na hÉireann: Príomhshonraí na Ráithe Márta 2003

03/29a Margadh Cumarsáide na hÉireann: Tráchtaireacht Ráithiúil ar an Margadh Márta 2003

03/28 Cód Cleachtais maidir le Láithreáin Raidió a Roinnt

03/54R Athbhreithniú ar Scéim Uimhríochta na Seirbhísí Ardráta - Comhairliúchán

03/26 Cosaint a thabhairt d'Úsáideoirí i Margadh Cumarsáide atá i mbéal forbartha, Bearta a chur i bhfeidhm faoin gCreat Cumarsáide Náisiúnta agus AE

03/25 Tionscnamh Glaonna Rochtana Idirlín Bunráta ("FRIACO") a Phraghsáil - Praghsáil táirgí mórdhíola FRIACO - Fógra Cinnidh D6/03

03/24 Cíos Líne Mórdhíola - Saincheisteanna Praghsála

03/23 Rátaí Idirnascthachta in Earnáil Cumarsáide na hÉireann- Rátaí Deiridh a bheadh i bhfeidhm ón 1 Aibreán go dtí an 30 Meán Fómhair 2001 & ón 1

Deireadh Fómhair 2001 go 31 Márta 2002 - Nóta Cinnidh D5/03

03/22 Praghsáil Páirtchiorcad Phríobháideacha a chur i bhfeidhm - Fógra Cinnidh D4/03

03/21 Guth thar Phrótacal Idirlín (VoIP)

03/20 Cur chuige ComReg maidir le saincheisteanna tomhaltóirí i margadh cumarsáide na hÉireann

03/19R Cuid 5 Ceadúnas Ginearálta Teileachumarsáide (Cúngbhanda FWPMA) - eircom Ltd

03/18 Leasuithe Molta maidir le Ceadúnas Cúngbhanda FWPMA de chuid eircom Ltd

03/17 Athrú Téacs RIO, Leagan 2.6 go 2.7, Leagan 12 go 13 den STRPL, agus Praghasliosta Oibritheora a thabhairt isteach

03/16 Páipéar Comhairliúcháin um Shásraí Táillí d'Idirnascthacht Fhosaitheach

03/15 Úsáid an Gheata Líonraigh Shoghluaiste - an timpeallacht rialála a shoiléiriú

03/14 Athbhreithniú ar an bPraghasteorainn ar Sheirbhísí Áirithe Teileachumarsáide - Fógra Cinnidh D3/03

03/13 Coinbhéirseacht Teicneolaíochtaí Fosaithí agus Soghluaiste: Rochtain ar Leathanbhanda a Leathnú laistigh den Speictream Raidió GMS

03/12 Rialáil Amach Anseo Seirbhísí agus Líonraí Cumarsáide Leictreonaí - Aighneacht ComReg i gcomhar leis an Roinn Cumarsáide, Mara agus Acmhainní Nádúrtha, comhairliúchán faoi dhréachtreachtaíocht

03/11 Achoimre ar chinneadh deiridh an Choimisiúin um Rialáil Cumarsáide (ComReg) faoina scrúdú féin ar an `Tréimhse Gan Teagmháil a bhaineann le Díchuachadh an Lúib Logánta (LLU)

03/10 Cur i láthair ón gCathaoirleach ag cruinniú Chomhchoiste an Oireachtais maidir le An Post

03/45 Caint a thug Etain Doyle, Cathaoirleach an Choimisiúin um Rialáil Cumarsáide do Chomhchoiste Cumarsáide, Mara agus Acmhainní Nádúrtha an Oireachtais an 29 Eanáir 2003

03/08 Seachadadh Leathanbhanda in Éirinn sa Todhchaí - Freagraí ar Chomhairliúchán

03/07 Cur i ngníomh Tháirgí Aon Bhille CPS: Cíos Líne Mórdhíola (SB- WLR), Athbhillí Gníomhaireachta (SB- AR), Seirbhísí Tánaisteacha Mórdhíola (WAS):Fógra Cinnidh D2/03

03/06 Aontú faoi Chomhoibriú leis an Údarás Iomaíochta

03/05 Rialáil Amach Anseo Seirbhísí agus Líonraí Cumarsáide Leictreonaí - Saincheisteanna Uimhriúcháin

03/04 Freagra ComReg ar Dhréacht- Treoir an 2/12/2002

03/03 Iniomparthacht Uimhreacha Gutháin Phóca - Amscálaí do chur i ngníomh

03/02 Tionscnamh Glaonna Rochtana Idirlín Bunráta FRIACO a chur i bhfeidhm - Fógra Cinnidh D1/03

03/01 Teicneolaíocht Líne Síntiúsóra Dhigitigh Amach Anseo (DSL) - Nóta Faisnéise

02/123 Cuid 5 Ceadúnas Ginearálta Teileachumarsáide (Cúngbhanda FWPMA) - Chorus Communications Ltd.

03/02 Tionscnamh Glaonna Rochtana Idirlín Bunráta FRIACO a chur i bhfeidhm

02/121 Leasuithe Molta do Cheadúnais FWPMA

02/120 Freagra ar Mholtaí faoi Cheadúnais Leathanbhanda FWPMA

02/119 Caighdeáin Seirbhísí do An Post - Fógra Cinnidh D19/02

03/118 Praghsáil Páirtchiorcad Phríobháideacha a chur i bhfeidhm - Struchtúir agus Prionsabail Phraghsála

02/117 Fógra Faisnéise ComReg faoi anailís mhargaidh agus bailiú sonraí d'athbhreithnithe margaidh ar líonraí cumarsáide leictreonaí

02/116 Creat na Todhchaí do Rialáil na Seirbhíse Uilíche i Margadh na hÉireann

76


02/115 Rialáil Amach Anseo Seirbhísí agus Líonraí Cumarsáide Leictreonaí

02/114 Rialáil Amach Anseo Seirbhísí agus Líonraí Cumarsáide Leictreonaí - Coinníollacha Údarúcháin Ghinearálta

02/113 Fógra faoin spriocdháta a bheith sínte do thuairimí a nochtadh faoi: Rialáil Seirbhísí Poist - Oibleagáid Seirbhíse Uilíche, Prionsabail Taraife agus saincheisteanna ilghnéitheacha ODTR Uimh. 02/95

02/112 Páipéar Comhairliúcháin - Imscrúdú faoi Phraghsanna Beartanna SDS

02/111 Fógra Cinnidh agus Freagra ar Chomhairliúchán - Iarratas ó An Post ar phraghas Seirbhísí Poist in áirithe Amach Idirnáisiúnta a mhéadú - Fógra Cinnidh D18/02

02/110R Praghsáil Páirtchiorcad Phríobháideacha a chur i bhfeidhm - Fógra Cinnidh D17/02

02/109 Óráid an Chathaoirligh - Comhdháil ECTA an 11 Nollaig 2002

02/108 Freagra ar Chomhairliúchán faoi Choinbhinsiúin Uimhriúcháin Náisiúnta

02/107 Choinbhinsiún Uimhriúcháin Náisiúnta- (Leagan 3.0) - Cáipéis Tagartha

02/106c Staidéar ar Sheirbhísí Teileachumarsáide 2002

02/106b Athbhreithniú ar Mhargadh Cumarsáide na hÉireann - Nollaig 2002, Príomhshonraí na Ráithe

02/106a Athbhreithniú ar Mhargadh Cumarsáide na hÉireann - Nollaig 2002

02/105 Tobhach ar Sholáthróirí Seirbhísí Poist

02/104 Saincheist 3 ón gclár um Fheidhmíocht Oibritheoirí Ceadúnaithe a Thomhas: SMP go OLO Torthaí an Mhargaidh Eanáir - Meitheamh 2002

02/103a Sainmhínithe d'Fheidhmíocht Oibritheoirí Ceadúnaithe a Thomhas Leagan 3.1

02/103 Feidhmíocht Oibritheoirí Ceadúnaithe a Thomhas - Saincheist 3: Torthaí an Mhargaidh Ghnó agus Tithe Cónaithe Eanáir - Meitheamh 2002

02/102a Rialáil Amach Anseo Seirbhísí agus Líonraí Cumarsáide Leictreonaí - Aguisín, Próifíl Airgeadais an ODTR

02/102 Rialáil Amach Anseo Seirbhísí agus Líonraí Cumarsáide Leictreonaí - Prionsabail Táille d'Údarúcháin agus do Chearta Úsáide

02/101 Caint a thug Etain Doyle, An Rialtóir Teileachumarsáide, do Chumann Lucht Tráchtála Chorcaí: 28 Samhain 2002

02/100 Rátaí Eatramhacha do Sheirbhísí NTC le héifeacht ón 1 Samhain 2002

02/99R RIO leagan 2.3 go 2.4 Tabhairt isteach Seirbhíse Nua

02/98 Fógra Faisnéise - Athrú Téacs RIO, Leagan 2.5 go 2.6

02/97 Fógra Faisnéise - Athrú Téacs RIO, Leagan 2.4 go 2.5

03/96 Athbhreithniú ar an bPraghasteorainn ar Sheirbhísí Áirithe Teileachumarsáide - Comhairliúchán III

02/95 Rialáil Seirbhísí Poist - Oibleagáid Seirbhíse Uilíche, Prionsabail Taraife agus saincheisteanna ilghnéitheacha

02/94 Iarratas ó An Post ar phraghas Seirbhísí Poist in áirithe Amach Idirnáisiúnta a mhéadú

02/93 Tobhach ar Sholáthróirí Seirbhísí Poist

02/92 Caint a thug Etain Doyle ag an 8ú Annual Broadband Fixed Wireless Access World Congress in Barcelona - an 23 Meán Fómhair 2002

02/91R Cuid 5 den Cheadúnas Teileachumarsáide Ginearálta - Esat BT

03/19R Cuid 5 de Cheadúnas Ginearálta Teileachumarsáide (Cúngbhanda FWPMA) eircom Ltd

02/89 Cuid 5 Ceadúnas Ginearálta Teileachumarsáide - Chorus Communications Ltd.

02/88 Leasú Molta ar Cheadúnais FWPMA (Leathanbhanda) a Fheidhmíonn sa Bhanda Minicíochta 24.5-26.5 GHz

02/87 Imscrúdú ar phraghsáil "off book" maidir le soláthar seirbhísí gutha eircom - Fógra Cinnidh D16/02

02/86 Modheolaíochtaí Costála agus Scagtha Cuntasaíochta do Ghutháin Phóca

02/85R Rátaí Idirnascthachta in Earnáil na Teileachumarsáide in Éirinn: Rátaí Eatramhacha le bheith i bhfeidhm ón 1 Deireadh Fómhair 2001 go dtí an 31 Márta 2002 & ón 1 Aibreán 2002 go dtí an 31 Márta 2003

02/84 Tuairisc ar Stádas Scéim Uimhriúcháin Náisiúnta na hÉireann - Deireadh Fómhair 2002

02/83 Fógra Faisnéise faoi Fheidhmíocht Oibritheoirí Ceadúnaithe a Thomhas trí Thorthaí Clár Teilifíse (MLOP TV) do C2, 2002

02/82a Dréachtchoinbhinsiúin Uimhriúcháin Leagan 3.0

02/82 Coinbhinsiúin Uimhriúcháin, an dara hathbhreithniú

02/81 Peirspictíochtaí Nua an Mhargaidh: caint a thug Etain Doyle, Comhdháil an ODTR , 19 Meán Fómhair 2002

02/80 Cinneadh faoi Réiteach Díospóidí Uimh. 06/02 Achoimre

02/79 Seachadadh Leathanbhanda in Éirinn sa Todhchaí

02/78R Cuid VI: Coinníollacha Teicniúla do Stáisiún Turgnamhaí - Rialacháin um Raidió Amaitéarach

02/77R3 Cuid IV Mionsonraí faoi Stáisiún Turgnamhaí

02/76b Athbhreithniú ar Mhargadh Cumarsáide na hÉireann - Meán Fómhair 2002, Príomhshonraí

02/76b Athbhreithniú ar Mhargadh Cumarsáide na hÉireann - Meán Fómhair 2002, Príomhshonraí

02/76a Athbhreithniú ar Mhargadh Cumarsáide na hÉireann - Meán Fómhair 2002, Tráchtaireacht ar an Margadh

77


Aguisín B: ar lean

Cáipéisí a eisíodh ó mhí Iúil 2002 go mí an Mheithimh 2003

02/75 Fógra Faisnéise faoi Tháillí Rochtana Íocghutháin

02/74 Comhfhreagra ar Chomhairliúchán faoi Dhréachtmholadh an Choimisiúin Eorpaigh faoi TháirgÍ Ábhartha agus Margaí Seirbhíse laistigh d'earnáilna Cumarsáide Leictreonaí

02/73 Táille Rochtana Íocghutháin- Freagra ar Pháipéar Comhairliúcháin agus Fógra Cinnidh - Fógra Cinnidh D15/02

02/72 Rialáil Amach Anseo Seirbhísí agus Líonraí Cumarsáide Leictreonaí - Coinníollacha Údarúcháin Ghinearálta

02/71 Feistí Ceadaithe Gearr-raoin in Éirinn

02/70 Iarratas ó An Post ar phraghas Seirbhísí Poist in áirithe a mhéadú ODTR 02/15: Fógra Cinnidh agus Freagra Breise ar Chomhairliúchán ODTR 02/15

02/69R Nóta Eolais: Rialáil Amach Anseo Seirbhísí agus Líonraí Cumarsáide Leictreonaí agus Treoir faoi Idirnascthacht 2002/19/CE

02/68 Páipéar Comhairliúcháin faoi Tháillí Rochtana Íocghutháin

02/67 Tuairisc faoi fheasacht tomhaltóirí maidir le costais sruthaireachta gutháin phóca i gcinn scríbe saoirí pacáiste agus gearrshosa a bhfuil tóir orthu

02/66 An Clár um Fheidhmíocht Oibritheoirí Ceadúnaithe a Thomhas Saincheist 2: Iúil - Nollaig 2001

02/65 Freagra an ODTR ar Chomhairliúchán Roinn an Taoisigh "I dTreo Rialála Níos Fearr"

02/64 CPS in Éirinn 2002 - Fógra Cinnidh D13/02

02/63 Prótacal Idirlín Leagan 6 (IPv6) - Nóta Eolais

02/62 Fógra mar Iarscríbhinn leis an "bhFreagra ar Chomhairliúchán - Iarratas ó An Post ar phraghas Seirbhísí Poist in áirithe a mhéadú ODTR 02/32" - Fógra Faisnéise

02/61 Tuairisc ar an gcomparáid idir costmhúnlaí a úsáidtear chun rátaí tíolacais idirnascthachta a ghearann eircom a ríomh

02/60 Athbhreithniú ar Thairiscint Tagartha Rochtana eircom - Díchuachadh Folúib Fógra Cinnidh D12/02

78


Aguisín C:

Rialacháin a eisíodh ó mhí Iúil 2002 go mí an Mheithimh 2003

Ordú Post-Tobhaigh an Achta Teileachumarsáide (Forálacha Ilghnéitheacha), 1996 (Alt 6) Uimh. 3, 2002 (I.R. Uimh. 549 de 2002). | Ordú Post-Tobhaigh an Achta Teileachumarsáide (Forálacha Ilghnéitheacha), 1996 (Alt 6) Uimh. 3, 2002 (I.R. Uimh. 549 de 2002). | Sínithe ag an Leas-Stiúrthóir 29/11/02
Na Rialacháin Raidió-Theileagrafaíochta (Ceadúnas Pointe Fhosaithigh Raidió go Rochtain Ilphointeach) (Leasú), 2002 (I.R. Uimh. 467de 2002). | Forálann an I.R. seo do leasú na Rialachán Raidió- Theileagrafaíochta (Ceadúnas Pointe Fhosaithigh Raidió go Rochtain Ilphointeach), 1999 (I.R. Uimh. 287 de 1999) faoina n-eisítear ceadúnais chun gaireas chun críche raidiótheileagrafaíochta a choinneáil agus sealbhú a fháil air chun FWPMA a úsáid d’fhonn líonraí agus seirbhísí rochtana teileachumarsáide a chur ar fáil. Forálann an Rialachán do leasú a dhéanamh ar an struchtúr táillí i leith gaireas sa bhanda minicíochta 24.5 - 26.5 GHz. | Sínithe ag an Leas-Stiúrthóir 30/09/02
Na Rialacháin Raidió-Theileagrafaíochta (Ceadúnas Turgnamhaí), 2002 (I.R. Uimh. 450 de 2002) | Forálann na Rialacháin seo do cheadúnais bhliantúla agus ghearrthréimhseacha a eisiúint do ghairis raidió-theileagrafaíochta a úsáidtear chun críche turgnaimh a dhéanamh agus tabhairt faoi fhéinoiliúint i raidió-theileagrafaíocht. | Sínithe ag an Leas-Stiúrthóir 10/09/02
Na Rialacháin Raidió-Teileagrafaíochta (Córais Raidió Shoghluaiste), 2002 (I.R. Uimh. 435 de 2002) | Forálann na Rialacháin seo do cheadúnais a eisiúint di chineálacha córas raidió soghluaiste a bhfuil sé i gceist iad a úsáid go logánta nó ar láithreán, córais nach bhfuil clúdaithe ag reachtaíocht reatha. Faoi réir an speictream a bheith ar fáil, tabharfaidh siad deis ceadúnais a thabhairt do chórais éagsúla raidió shoghluaiste lena n-áirítear córais Trunc- Raidió Rochtana Poiblí, córais um Aimsiú Uathoibríoch Feithiclí, agus córais Sonraí shoghluaiste. | Sínithe ag an Leas-Stiúrthóirr 28/08/02
An tOrdú um Acht Radio-Thelegrafaíochta, 1926 (Alt 3) (Feistí Gearr-Réimse Dhíolmhú), 2000 (I.R. Uimh. 405 de 2002). | Forálann an Ionstraim Reachtúil seo d’fheistí áirithe gearr-réimse a dhíolmhú ó cheadúnú. | Sínithe ag an Leas-Stiúrthóir 30/07/02
Na Rialacháin Raidió-Theileagrafaíochta (Ceadúnas Limistéir Áitiúil do Rochtain Raidió Fhosaithigh) 2003 (I.R. Uimh. 79 de 2003). | Na Rialacháin Raidió-Theileagrafaíochta (Ceadúnas Limistéir Áitiúil do Rochtain Raidió Fhosaithigh) 2003 | Sínithe ag an gCoimisiún an 28/02/03
An tOrdú um an Acht Radio-Thelegrafaíochta 1926 (Alt 3) (Teileafóin Shoghluaiste a Dhíolmhú) (Leasú) 2003 (I.R. Uimh. 158 de 2003). | Forálann an tOrdú seo do ghutháin phóca GSM agus IMT-2000 a dhíolmhú ón gceanglas maidir le ceadúnas a bheith acu faoin Acht Raidió- Theileagrafaíochta, 1926. Aisghairmeann sé freisin díolmhú gutháin phóca TACS a stopadh de bheith ag feidhmiú in Éirinn diaidh ar ndiaidh ó Mhárta 2002 ar aghaidh. | Sínithe ag an gCoimisiún an 24/04/03

79


Help

How to use this file

How to copy

How to print

Navigation

Shortcut keys

To copy

  1. In the right pane, select the text you want to copy, right-click, and then click Copy.
  2. Open the document you want to copy the topic to.
  3. Position your cursor where you want the information to appear.
  4. On the Edit menu, click Paste.
To copy a page
  • In the right pane, right-click and then click Select All.
  • Right-click again, and then click Copy. This copies the topic to the Clipboard.

top

To print the current topic

Right-click a page or topic, and then click Print.

Note

  • If you print from the Contents tab (by right-clicking an entry, and then clicking Print)
    you will see options to print only the current page/topic, or all the subtopics/pages.

top

To hide or show the Navigationpane

On the toolbar, click Hide or Show to close or display the Navigation pane, which contains the Contents, Search, and Favorites tabs.

Note
  • If you close the Viewer with the Navigation pane hidden, it will appear that way when you open the Viewer again.

The following keyboard shortcuts can be used for navigation.

To | Press
Close the Help Viewer. | ALT+F4
Switch between the Help Viewer and other open windows. | ALT+TAB
Display the Options menu. | ALT+O
Hide or show the Navigation pane. | ALT+O, and then press T
Print a topic. | ALT+O, and then press P, or right-click in the
Move back to the previous topic. | ALT+LEFT ARROW, or ALT+O, and then press B
Move forward to the next topic (provided you have viewed it just previously). | ALT+RIGHT ARROW, or ALT+O, and then press F
Turn on or off search highlighting. | ALT+O, and then press O
Refresh the topic that appears in the Topic pane (this is useful if you have linked to a Web page). | F5, or ALT+O, and then press R
Switch between the Navigation pane and the Topic pane. | F6
Scroll through a topic. | UP ARROW and DOWN ARROW, or PAGE UP and PAGE DOWN
Scroll through all the links in a topic or through all the options on a Navigation pane tab. | TAB

For the Contents tab:

To | Press
Display the Contents tab. | ALT+C
Open and close a book or folder. | PLUS SIGN and MINUS SIGN, or LEFT ARROW and RIGHT ARROW
Select a topic. | DOWN ARROW and UP ARROW
Display the selected topic. | ENTER

top

compiled by Big River